<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Водій мікроавтобуса, який переїхав паркувальника у центрі Львова, сяде за грати</title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="Водій мікроавтобуса Mercedes-Benz, який 24 січня у пішохідній зоні центральної частини Львова" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Водій мікроавтобуса, який переїхав паркувальника у центрі Львова, сяде за грати Канал коментарів" href="http://lvivnews.info/2017/09/vodij-mikroavtobusa-yakij-pereiixav-parkuvalnika-u-centri-lvova-syade-za-grati/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На залізничному вокзалі затримано  патрульних поліцейських, які грабували подорожуючих' href='http://lvivnews.info/2017/09/na-zaliznichnomu-vokzali-zatrimano-patrulnix-policejskix-yaki-grabuvali-podorozhuyuchix/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/09/vodij-mikroavtobusa-yakij-pereiixav-parkuvalnika-u-centri-lvova-syade-za-grati/' />
<link rel='shortlink' href='http://lvivnews.info/?p=25610' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-25610 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					Водій мікроавтобуса, який переїхав паркувальника у центрі Львова, сяде за грати					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							05.09.2017 | 11:56 | 
							<span class="view">76</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/09/vodij-mikroavtobusa-yakij-pereiixav-parkuvalnika-u-centri-lvova-syade-za-grati/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/09/vodij-mikroavtobusa-yakij-pereiixav-parkuvalnika-u-centri-lvova-syade-za-grati/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-25610" class="post-25610 post type-post status-publish format-standard hentry category-main clearfix">
						<p><strong>Водій мікроавтобуса Mercedes-Benz, який 24 січня у пішохідній зоні центральної частини Львова скоїв смертельний наїзд на паркувальника, за вироком суду отримав  три роки позбавлення волі.</strong></p>
<p><span id="more-25610"></span></p>
<p>Як повідомили у прес-службі прокуратури Львівської області, Галицьким районним судом Львова 29 серпня ухвалено обвинувальний вирок, яким водія мікроавтобуса Mercedes-Benz, що спричинив ДТП, визнано винним у вчиненні кримінального правопорушення передбаченого ч.2 ст.286 КК України (порушення правил безпеки дорожнього руху) та призначено покарання у виді позбавлення волі строком на три роки з позбавленням права керувати транспортними засобами на три роки.</p>
<p>«Всупереч правилам дорожнього руху, чоловік на автомобілі рухався у пішохідній зоні заднім ходом з вулиці Театральної у напрямку вулиці Шевської, внаслідок чого здійснив наїзд на пішохода, який пересувався по проїзній частині дороги, попутно із автомобілем. Від отриманих травм чоловік помер на місці події», &#8211; зазначається у повідомленні прокуратури.</p>
<p>Вирок суду вступив у законну силу.</p>
<p>Як повідомлялося, дорожньо-транспортна пригода сталася 24 січня о 16.20 на вул. Театральній у центрі Львова. 41-річний львів’янин, керуючи мікроавтобусом, рухаючись заднім ходом скоїв смертельний наїзд на 64-річного львів’янина, який перебував у пішохідній зоні біля одного з готелів де працював паркувальником.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-25610 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Новини Львова --></h3>

		<ul>

			
			<li id="post-25606" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/09/u-rajcentri-na-lvivshhini-bilya-zaliznichnogo-pereiizdu-postrazhdala-shkolyarka/" title="Permalink to У райцентрі на Львівщині біля залізничного переїзду постраждала школярка" rel="bookmark">У райцентрі на Львівщині біля залізничного переїзду постраждала школярка</a>
				<span class="date">05.09.2017</span>
				
				 
			</li><!-- end #post-25606 -->
			
			
			<li id="post-25604" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/09/na-lvivshhini-cherez-negodu-znestrumleno-sim-naselenix-punktiv/" title="Permalink to На Львівщині через негоду знеструмлено сім населених пунктів" rel="bookmark">На Львівщині через негоду знеструмлено сім населених пунктів</a>
				<span class="date">05.09.2017</span>
				
				 
			</li><!-- end #post-25604 -->
			
			
			<li id="post-25592" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/09/nardepi-vid-samopomochi-zustrichatimut-mixajla-saakashvili-na-ukraiinsko-polskomu-kordoni/" title="Permalink to Нардепи від «Самопомочі» зустрічатимуть Саакашвілі на українсько-польському кордоні" rel="bookmark">Нардепи від «Самопомочі» зустрічатимуть Саакашвілі на українсько-польському кордоні</a>
				<span class="date">04.09.2017</span>
				
				 
			</li><!-- end #post-25592 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/09/vodij-mikroavtobusa-yakij-pereiixav-parkuvalnika-u-centri-lvova-syade-za-grati/">Водій мікроавтобуса, який переїхав паркувальника у центрі Львова, сяде за грати</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/na-zaliznichnomu-vokzali-zatrimano-patrulnix-policejskix-yaki-grabuvali-podorozhuyuchix/">На залізничному вокзалі затримано  патрульних поліцейських, які грабували подорожуючих</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/u-rajcentri-na-lvivshhini-bilya-zaliznichnogo-pereiizdu-postrazhdala-shkolyarka/">У райцентрі на Львівщині біля залізничного переїзду постраждала школярка</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/na-lvivshhini-cherez-negodu-znestrumleno-sim-naselenix-punktiv/">На Львівщині через негоду знеструмлено сім населених пунктів</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/na-lvivshhini-sogodni-prognozuyut-grozi-z-gradom-i-silni-porivi-vitru/">На Львівщині сьогодні прогнозують грози з градом і сильні пориви вітру</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/krivorizkomu-teleoperatoru-yakij-zaraz-likuyetsya-u-lvovi-vidmovili-u-viznanni-poterpilim/">Криворізькому телеоператору, який зараз лікується у Львові,  відмовили у визнанні потерпілим</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/eks-nastavnik-karpat-oleg-dulub-stav-golovnim-trenerom-odeskogo-chornomorcya/">Екс-наставник «Карпат»  Олег Дулуб став головним тренером одеського «Чорноморця»</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/5-veresnya-cerkva-vshanovuye-svyatogo-kalinika-2/">5 вересня Церква  вшановує святого Калиника</a> <br /><small>05.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/nardepi-vid-samopomochi-zustrichatimut-mixajla-saakashvili-na-ukraiinsko-polskomu-kordoni/">Нардепи від «Самопомочі» зустрічатимуть Саакашвілі на українсько-польському кордоні</a> <br /><small>04.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/sbu-provela-obshuki-v-upravlinni-osviti-lvivskoii-miskradi/">СБУ провела обшуки в управлінні освіти Львівської міськради</a> <br /><small>04.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/lucenko-proponuye-stvoriti-sizo-dlya-vijskovix-u-zoni-ato/">Луценко пропонує створити СІЗО для військових у зоні АТО</a> <br /><small>04.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/na-lvivshhini-pravooxoronci-viluchili-veliku-partiyu-gashishu-na-10-mln-grn/">На Львівщині правоохоронці вилучили велику партію гашишу на 10 млн грн</a> <br /><small>04.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/u-peredmisti-lvova-znajshli-mertvim-cholovika-u-kamuflyazhnij-formi/">У передмісті Львова знайшли мертвим чоловіка у камуфляжній формі</a> <br /><small>04.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/aktivisti-oblashtuyut-nametove-mistechko-u-krakivci-naperedodni-pributtya-saakashvili/">Активісти облаштують наметове містечко у Краківці напередодні прибуття Саакашвілі</a> <br /><small>04.09.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/09/na-lvivshhini-policiya-zatrimala-ukraiincya-yakij-perepravlyav-nelegaliv-z-rosiii-v-yevropu/">На Львівщині поліція затримала українця, який переправляв нелегалів з Росії в Європу</a> <br /><small>04.09.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Вересень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2017/08/">&laquo; Сер</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2017/09/01/" title="1 вересня Церква вшановує святих Тимофія, Агапія і Фекли, Український боксер Хижняк вийшов у фінал чемпіонату світу, Кличко звільнив чиновника КМДА з «липовим» дипломом львівського університету, Слідчі Нацполіції провели додатковий огляд автомобіля Димінського, На Львівщині знайшли повішеним іноземця, У Львові цьогоріч рекордна кількість першокласників, У Львові відновлено рух трамваїв до залізничного вокзалу, У Трускавці з фірмового магазину алкогольних напоїв викрали папугу, У львівських школах навчальний рік розпочався з уроку про необхідність сортування сміття, На Львівщині невідомі спалили позашляховик працівника СБУ, Синоптики обіцяють прохолодну осінь з першими заморозками у жовтні, У Львові з вересня збільшиться кількість автобусів на маршрутах громадського транспорту, У Львові Полторак з нагоди Дня знань нагородив курсантів Академії сухопутних військ, У Львові ФК «Львів» прийматиме стрийську «Скалу», НАЗК наполягає на конфіскації у «ВО «Свобода» понад 2,3 млн грн, В Україні посилять контроль за в`їздом та виїздом іноземців, НБУ може ввести в обіг 1000-гривневу купюру та вилучити з обігу монети 1 та 2 копійки, Постраждалі під час ДТП на Львівщині журналісти перебувають у лікарні, один у важкому стані">1</a></td><td><a href="http://lvivnews.info/2017/09/02/" title="2 вересня Церква вшановує святого Самуїла, В екс-президента Януковича в Росії народився син – ЗМІ, Італійська авіакомпанія з жовтня запускає рейси зі Львова, У Львові молодий чоловік звів порахунки з життям у власному помешканні, Чемпіон світу з боксу британець Ентоні Джошуа хоче провести бій за титул WBC, На Львівщині під час ДТП загинув велосипедист, ще один керманич двоколісного отримав травми">2</a></td><td><a href="http://lvivnews.info/2017/09/03/" title="3 вересня Церква вшановує апостола Фадея, ЧС-2018: Збірна України обіграла команду Туреччини, На Львівщині  сьогодні  прогнозують грози і град, Український боксер Хижняк виграв чвертьфінальний бій чемпіонату світу, У Львові повідомлено про підозру у розтраті 2,8 млн грн колишньому керівнику облавтодору, Гідрометцентр попереджає про підвищення рівнів води в річках у гірських районах, У Львові двоє дівчат-підлітків потрапили у ДТП">3</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/09/04/" title="4 вересня Церква вшановує святого Агафона, Винниківський «Рух» поступився вдома ФК «Суми», &lt;b&gt;Синоптики попереджають про грози і град у західних областях України&lt;/b&gt;, На Львівщині внаслідок негоди знеструмлено 73 населені пункти, Влада Львова подала заявку на отримання 35 млн євро кредиту від ЄБРР, На Львівщині у вихідний день загинуло двоє пішоходів, На Львівщині поліція затримала українця, який переправляв нелегалів з Росії в Європу, Активісти облаштують наметове містечко у Краківці напередодні прибуття Саакашвілі, У передмісті Львова знайшли мертвим чоловіка у камуфляжній формі, На Львівщині правоохоронці вилучили велику партію гашишу на 10 млн грн, Луценко пропонує створити СІЗО для військових у зоні АТО, СБУ провела обшуки в управлінні освіти Львівської міськради, Нардепи від «Самопомочі» зустрічатимуть Саакашвілі на українсько-польському кордоні">4</a></td><td id="today"><a href="http://lvivnews.info/2017/09/05/" title="5 вересня Церква  вшановує святого Калиника, Екс-наставник «Карпат»  Олег Дулуб став головним тренером одеського «Чорноморця», Криворізькому телеоператору, який зараз лікується у Львові,  відмовили у визнанні потерпілим, На Львівщині сьогодні прогнозують грози з градом і сильні пориви вітру, На Львівщині через негоду знеструмлено сім населених пунктів, У райцентрі на Львівщині біля залізничного переїзду постраждала школярка, На залізничному вокзалі затримано  патрульних поліцейських, які грабували подорожуючих, Водій мікроавтобуса, який переїхав паркувальника у центрі Львова, сяде за грати">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item">				<h4><a href="http://lvivnews.info/2017/04/klichko-prograv-dzhoshua-bij-za-titul-chempiona-svitu/" title="Кличко програв Джошуа бій за титул чемпіона світу">Кличко програв Джошуа бій за титул чемпіона світу</a></h4><span class="date">30.04.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 