<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Нацбанк скасував ліміт на зняття валюти з банківських рахунків</title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="Національний банк України скасовує останні обмеження на видачу коштів з банківських" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Нацбанк скасував ліміт на зняття валюти з банківських рахунків Канал коментарів" href="http://lvivnews.info/2017/08/nacbank-skasuvav-limit-na-znyattya-valyuti-z-bankivskix-raxunkiv/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На Львівщині під час ДТП загинула школярка' href='http://lvivnews.info/2017/08/na-lvivshhini-pid-chas-dtp-zaginula-shkolyarka/' />
<link rel='next' title='У зоні АТО за минулу добу троє українських бійців отримали поранення' href='http://lvivnews.info/2017/08/u-zoni-ato-za-minulu-dobu-troye-ukraiinskix-bijciv-otrimali-poranennya/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/08/nacbank-skasuvav-limit-na-znyattya-valyuti-z-bankivskix-raxunkiv/' />
<link rel='shortlink' href='http://lvivnews.info/?p=25296' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-25296 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					Нацбанк скасував ліміт на зняття валюти з банківських рахунків					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							25.08.2017 | 09:03 | 
							<span class="view">96</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/08/nacbank-skasuvav-limit-na-znyattya-valyuti-z-bankivskix-raxunkiv/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/08/nacbank-skasuvav-limit-na-znyattya-valyuti-z-bankivskix-raxunkiv/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-25296" class="post-25296 post type-post status-publish format-standard hentry category-economics clearfix">
						<p><strong>Національний банк України скасовує останні обмеження на видачу коштів з банківських рахунків.</strong></p>
<p><span id="more-25296"></span></p>
<p>Про це повідомляє прес-служба НБУ.</p>
<p>&#8220;Національний банк України продовжує послаблювати антикризові обмеження на валютному ринку, які втратили свою ефективність і актуальність та пом&#8217;якшення яких не вплине на стан валютного ринку. Чергові послаблення цього разу стосуються як валютних операцій населення й бізнесу, так і діяльності банків на міжбанківському валютному ринку&#8221;, &#8211; йдеться в повідомленні.</p>
<p>У НБУ зазначають, що по-перше, фізичні особи зможуть отримувати готівку в іноземній валюті або банківські метали з поточних і депозитних рахунків через каси та банкомати без обмежень за сумою.</p>
<p>Нагадаємо, з вересня минулого року діяв ліміт, згідно з яким один клієнт на добу міг отримати не більше 250 тис. грн в еквіваленті. Наразі Національний банк вважає за можливе повністю прибрати таке обмеження з огляду на суттєве покращення ліквідності банківської системи в іноземній валюті та стабілізацію валютного ринку. Водночас таке рішення має сприяти подальшому відновленню довіри вкладників до банків.</p>
<p>По-друге, Національний банк лібералізує підхід до ощадних (депозитних) сертифікатів на пред&#8217;явника. Так, знімається заборона на їх випуск, яка діяла досі, та скасовується вимога погашати їх лише шляхом перерахування коштів на рахунок власника сертифіката або пред&#8217;явника. На додаток, для депозитних сертифікатів в іноземній валюті прибирається вимога до мінімального строку розміщення, який мав становити не менше шести місяців.</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-25296 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Економіка --></h3>

		<ul>

			
			<li id="post-25204" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/08/uryad-vdoskonaliv-proces-nadannya-subsidij/" title="Permalink to Уряд вдосконалив процес надання субсидій" rel="bookmark">Уряд вдосконалив процес надання субсидій</a>
				<span class="date">21.08.2017</span>
				
				 
			</li><!-- end #post-25204 -->
			
			
			<li id="post-25127" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/08/fond-derzhmajna-prodav-25-akcij-dtek-zaxidenergo/" title="Permalink to Фонд держмайна продав 25% акцій «ДТЕК Західенерго»" rel="bookmark">Фонд держмайна продав 25% акцій «ДТЕК Західенерго»</a>
				<span class="date">18.08.2017</span>
				
				 
			</li><!-- end #post-25127 -->
			
			
			<li id="post-25097" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/08/uryad-ne-pidvishhuvatime-cinu-na-gaz-dlya-naselennya-v-comu-opalyuvalnomu-sezoni-grojsman/" title="Permalink to Уряд не підвищуватиме ціну на газ для населення в цьому опалювальному сезоні &#8211; Гройсман" rel="bookmark">Уряд не підвищуватиме ціну на газ для населення в цьому опалювальному сезоні &#8211; Гройсман</a>
				<span class="date">17.08.2017</span>
				
				 
			</li><!-- end #post-25097 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/08/na-lvivshhini-inozemec-pereiixav-pishoxoda/">На Львівщині іноземець переїхав пішохода</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-lvovi-xuligan-obstrilyav-vulichnogo-muzikanta/">У Львові хуліган обстріляв вуличного музиканта</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/z-pochatku-dobi-u-zoni-ato-zaginuv-odin-ukraiinskij-vijskovij/">З початку доби у зоні АТО загинув один український військовий</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-lvovi-13-17-veresnya-vidbudetsya-forum-vidavciv/">У Львові 13-17 вересня відбудеться Форум видавців</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-zoni-ato-za-minulu-dobu-troye-ukraiinskix-bijciv-otrimali-poranennya/">У зоні АТО за минулу добу троє українських бійців отримали поранення</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/nacbank-skasuvav-limit-na-znyattya-valyuti-z-bankivskix-raxunkiv/">Нацбанк скасував ліміт на зняття валюти з банківських рахунків</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/na-lvivshhini-pid-chas-dtp-zaginula-shkolyarka/">На Львівщині під час ДТП загинула школярка</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/liga-yevropi-dinamo-obigralo-portugalskij-maritimu/">Ліга Європи: &#8220;Динамо&#8221; обіграло португальський &#8220;Марітіму&#8221;</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/25-serpnya-cerkva-vshanovuye-svyatix-muchenikiv-anikiti-i-fotiya/">25 серпня Церква вшановує святих мучеників Аникіти і Фотія</a> <br /><small>25.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-lvovi-svyatkuvali-den-nezalezhnosti-z-licarskimi-boyami-i-bojovim-gopakom/">У Львові святкували День Незалежності з лицарськими боями і бойовим гопаком</a> <br /><small>24.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/poroshenko-prisvoiiv-zvannya-zasluzhenogo-zhurnalista-ukraiini-vidomomu-lvivskomu-zhurnalistu/">Порошенко присвоїв звання заслуженого журналіста України редактору львівської газети</a> <br /><small>24.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-stolici-ukraiini-sogodni-stavsya-vibux-poblizu-kabinetu-ministriv-postrazhdali-dvoye-lyudej/">У столиці України сьогодні стався вибух поблизу Кабінету Міністрів, постраждали двоє людей</a> <br /><small>24.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-zoni-ato-za-dobu-otrimali-poranennya-dvoye-ukraiinskix-vijskovix/">У зоні АТО за добу отримали поранення двоє українських військових</a> <br /><small>24.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-lvovi-pislya-kilkarichnoii-zaboroni-mozhut-vidnoviti-prodazh-alkogolyu-vnochi/">У Львові після кількарічної заборони можуть відновити продаж алкоголю вночі</a> <br /><small>24.08.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/08/u-lvovi-pasazhir-marshrutki-pograbuvav-poputnika/">У Львові пасажир маршрутки пограбував попутника</a> <br /><small>24.08.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Серпень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2017/07/">&laquo; Лип</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2017/08/01/" title="У Львові виникли пожежі одразу на двох електропідстанціях, &lt;b&gt;У Львові хочуть вирубати 15 гектарів лісу через забудовників&lt;/b&gt;, Україна домовляється про безвіз з 14 країнами, На Львівщині прогнозують до 37 градусів тепла">1</a></td><td><a href="http://lvivnews.info/2017/08/02/" title="Двом львівським школам присвоять імена Квітки Цісик та Ірини Калинець, У Львові затримали банду викрадачів людей, &lt;b&gt;Тариф на вивезення сміття для львів’ян зросте вдвічі&lt;/b&gt;">2</a></td><td><a href="http://lvivnews.info/2017/08/03/" title="У Львові ліквідували &#8220;конверт&#8221; на 50 мільйонів, Київське «Динамо» вилетіло з кваліфікації Ліги чемпіонів, Синоптики попередили про грози, град та шквали на Львівщині">3</a></td><td><a href="http://lvivnews.info/2017/08/04/" title="4 серпня Церква вшановує святу Марію Магдалину, У Львові в підземній камері мережі водопостачання загинув працівник комунального підприємства, На дорогах Львівщини поліція виловлює вантажівки, які у спеку порушують температурний режим, Володимир Кличко оголосив про завершення боксерської  кар&#8217;єри, &lt;b&gt;Польська авіакомпанія LOT запускає новий рейс зі Львова&lt;/b&gt;, На польських паспортах планують зобразити Меморіал орлят у Львові, Львівська мерія не радить купувати квартири в новобудовах компанії «Ірокс», УПЛ: 4-й тур чемпіонату України з футболу відкриє поєдинок на стадіоні &#8220;Україна&#8221; у Львові, У Львові через спеку введено спеціальний режим курсування трамваїв і тролейбусів, У Львові змінено порядок  отримання перепусток для автівок в пішохідну частину міста, На Львівщині зафіксовано випадок правця у 3-річної дівчинки, Міносвіти продовжило термін подачі у ВНЗ оригіналів документів на бюджетні місця, На Львівщині за добу за порушення теплового режиму оштрафовано 66 власників вантажівок, Євро в Україні подорожчало">4</a></td><td><a href="http://lvivnews.info/2017/08/05/" title="5 серпня Церква вшановує святих Трохима і Феофіла, У Львові провели спецоперацію з визволення 76 заручників, яких захопив пацієнт психлікарні, &#8220;Укрзалізниця&#8221; змінила графік руху деяких поїздів до Львова, У Львові пенсіонер втопився у водоймі біля популярного ресторану, На Львівщині сьогодні прогнозують грози і шквали">5</a></td><td><a href="http://lvivnews.info/2017/08/06/" title="6 серпня Церква вшановує святих  Бориса і Гліба, Львівські  &#8220;Карпати&#8221; здобули  перемогу над &#8220;Сталлю&#8221; у чемпіонаті України, На Львівщині водій вантажівки переїхав свого племінника, Ломаченко захистив титул чемпіона світу за версією WBO, На Львівщині потяг смертельно травмував пенсіонерку, У Львові відбудеться міжнародний фестиваль “Музика у старому Львові та Кракові”, На Львівщині вандали пошкодили гробівці на міському кладовищі">6</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/08/07/" title="7 серпня Церква святкує Успіння праведної Анни, матері Пресвятої Богородиці, На Львівщині скоїв самогубство відомий ветеран АТО, На Львівщині п’яний водій легковика збив двох підлітків-велосипедистів, На Львівщині чоловік вижив після падіння з п‘ятого поверху житлової багатоповерхівки, Чоловіка, який утримував заручників у психіатричній лікарні у Львові, взяли під варту, На Львівщині врятували брата і сестру які вже почали тонути в місцевому озері, У Львові відзначили поліцейських за героїзм під час звільнення заручників у психіатричній лікарні, &lt;b&gt;Українське МЗС вручило послу Польщі ноту протесту через Меморіал орлят у польських паспортах&lt;/b&gt;, Львівську радіоведучу Катю Дзигу побили у маршрутці, На Львівщині перекинувся автобус з туристами, &lt;b&gt;З 1 вересня зросте вартість проїзду в електротранспорті&lt;/b&gt;">7</a></td><td><a href="http://lvivnews.info/2017/08/08/" title="8 серпня Церква вшановує святу Параскеву, У зоні АТО за минулу добу загинув один український військовослужбовець, У Львові на найближчі три доби прогнозують спеку, ФІДЕ оприлюднила пари першого раунду Кубка світу-2017, Терористи посилили обстріли позицій ЗСУ на Донбасі, &#8211; штаб, На Львівщині через п‘яного водія «Жигулів» постраждало семеро людей, Інформація про зарахованих до вишів з`явиться сьогодні у персональних кабінетах абітурієнтів, У Львові труби врятували чоловіка під час падіння з житлової багатоповерхівки, У зоні АТО загинув боєць з Львівщини, Стартував позачерговий призов: з Львівщини до Нацгвардії мають призвати 53 особи, На Львівщині на території заповідника «Олеський замок» відбудеться фестиваль меду, &lt;b&gt;Львів продаватиме комунальне майно через Prozorro&lt;/b&gt;, Євро в Україні дешевшає після значного зростання, У Львові для людей з вадами слуху запровадили Літургії із сурдоперекладом, Львівські «Карпати» віддали в оренду двох гравців, На Львівщині завтра обіцяють місцями грози">8</a></td><td><a href="http://lvivnews.info/2017/08/09/" title="9 серпня Церква вшановує великомученика і цілителя Пантелеймона, На заробітках у  Фінляндії зникли безвісти 37 українців, На Львівщині півторарічний хлопчик випав з вікна квартири на очах у батька, До Львова привезуть чудотворний образ з Єрусалима, &#8220;Реал&#8221; в четвертий раз в історії виграв Суперкубок УЄФА, У райцентрі на Львівщині чоловік виявив у під‘їзді багатоквартирного будинку арсенал боєприпасів, На Луганщині та Донеччині встановлять обеліски загиблим воїнам з Львівщини, &lt;b&gt;За минулу добу в зоні АТО загинули троє українських бійців&lt;/b&gt;, Очільник «Укрзалізниці» Бальчун подав у відставку, Міськрада Львова вимагає порушити кримінальне провадження за фактом незаконного будівництва, У Львові на дитячому майданчику біля житлового будинку виявили тіло людини, В Україні хочуть ввести обов&#8217;язкову реєстрацію мобільних абонентів, В Україні підвищилися мінімальні ціни на алкоголь">9</a></td><td><a href="http://lvivnews.info/2017/08/10/" title="10 серпня Церква вшановує Гребневську ікону Божої Матері, На Львівщині відбувся чемпіонат Європи з автомодельного спорту, На Львівщині водій іномарки влетів у гужову підводу, У Львові з 25 серпня буде перекрито рух транспорту на вул. Станційній, У  Львові грабіжник вирвав з вух пенсіонерки золоті сережки, Винниківський «Рух» поступився «Авангарду», Фонд гарантування почав виплати вкладникам банку ”Новий”, Найвищий бал з одного предмету ЗНО найбільше отримали випускники з Львівщини та Києва, Львівщина попрощається із загиблим в АТО земляком Володимиром Зейликом, На Львівщині на 11 серпня прогнозують сильну спеку, У Львові під час зйомок фільму на один день змінять рух транспорту у центрі міста, У Львові видали унікальний практичний порадник для військових командирів, На Львівщині пройдуть міжнародні військові навчання Rapid trident-2017">10</a></td><td><a href="http://lvivnews.info/2017/08/11/" title="11 серпня Церква вшановує святу Серафиму, За минулу добу в зоні АТО загинув один український військовий, Україна опустилася на 27-е місце у рейтингу ФІФА, У Львові школярка катаючись на роликах виїхала на проїжджу частину і потрапила під іномарку, На Львівщині екскаваторник риючи траншею для приватного будинку залишив без газу п’ять сіл, В Україні до  кінця року запрацює сервіс, що дозволятиме одружуватися он-лайн, На Львівщині п’яні чоловіки переїхали приятеля-односельця, Перша &#8220;ракетка&#8221; України Світоліна вийшла до 1/4 фіналу турніру WTA у Торонто, У центрі Львова в міському парку знайшли мінометну міну, У санаторії Очакова зафіксовано масове отруєння дітей-спортсменів з Львівщини, На Львівщині начальника митного поста затримали під час передачі хабара, У «Рава-Руській» на Львівщині прикордонники виявили викрадені у Польщі іномарки, У Львові збудують нову об`їзну дорогу з дворівневими розв’язками, На Львівщині попрощалися із загиблим в зоні АТО земляком, На АЗС подорожчав автогаз, У Львові на вихідні прогнозують спеку і сильні зливи, У Львові під час робіт на будівництві на працівника впала бетонна плита, На Львівщині поліцейські затримали нардепа, який керував автівкою напідпитку &#8211; активісти">11</a></td><td><a href="http://lvivnews.info/2017/08/12/" title="12 серпня Церква вшановує святого мученика Іоанна, Київське &#8220;Динамо&#8221; перемогло &#8220;Зірку&#8221; у стартовому матчі туру Прем&#8217;єр-ліги, У райцентрі на Львівщині  чоловік отримав ураження струмом під час встановлення камер спостереження, УПЛ: Рівненський &#8220;Верес&#8221; на &#8220;Арені Львів&#8221; протистоятиме луганській &#8220;Зорі&#8221;, У Львові на меморіальному комплексі «Пагорб слави» пошкодили вінок на центральній алеї">12</a></td><td><a href="http://lvivnews.info/2017/08/13/" title="13 серпня Церква вшановує святого Йосифа, УПЛ: На «Арені Львів» «Зоря» обіграла «Верес» у гостьовому матчі, За минулу добу в зоні АТО один український боєць загинув, ДСНС попереджає про грози, град та шквали 13 серпня на заході України, У Львові неподалік  автобусного заводу втопився чоловік, &lt;b&gt;Нацбанк пояснив, чому Україна не визнає криптовалюти Bitcoin&lt;/b&gt;, У Львові молода жінка випала з вікна житлової багатоповерхівки, 13 серпня &#8211; День будівельника, На Львівщині коні затоптали свого господаря, На Львівщині в пункті пропуску «Рава-Руська» затримали контрабанду церковних  предметів та ікон, У  райцентрі на Львівщині пасажирка випала із салону маршрутки, У пункті пропуску «Угринів» в українця виявили 27 кг наркотиків">13</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/08/14/" title="14 серпня православні та греко-католики святкують Медовий Спас, Винниківський «Рух» вперше зіграв внічию у Першій лізі, Синоптики попереджають про зливи, град та шквали у західних областях України, УПЛ: Львівські «Карпати» програли «Маріуполю», У Львові загадково помер велосипедист, У Львові  із супермаркету викрали понад півтори сотні Kinder-яєць, У селі на Львівщині дві доби горіло торфовище, «Укравтодор» оголосить тендер на розробку проекту Північної об`їзної дороги Львова, У львівському СІЗО знайшли повішеним колишнього міліціонера підозрюваного у вбивстві, У Миколаєві у річці виявили холеру, У львівський госпіталь привезли поранених бійців із зони АТО">14</a></td><td><a href="http://lvivnews.info/2017/08/15/" title="15 серпня Церква вшановує святого Василя, В курортній Одесі рекомендовано утриматися від купання на міських пляжах, Кличко виступить експертом на поєдинку Мейвезер &#8211; МакГрегор, На Львівщині після весілля гості злягли з отруєнням до лікарні, Фонд гарантування розпочав виплати вкладникам Інвестбанку, На Львівщині маршрутка в‘їхала в дерево, Італійська авіакомпанія запускає зі Львова рейси в Мілан, Венецію та Неаполь, У Львові велосипедист зірвав із перехожої золотий ланцюжок і втік, Сьогодні римо-католики відзначають урочистість Внебовзяття Пресвятої Діви Марії, На Львівщині під час ДТП постраждала ціла родина: є загиблі  і травмовані, У Львові демонтували незаконну огорожу довкола самовільно захопленої  банкіром ділянки, У Львові відбудеться хіротонія Єпископа-помічника Філадельфійської архиєпархії, В уряді хочуть заборонити передачу продуктів харчування ув’язненим не в заводській упаковці">15</a></td><td><a href="http://lvivnews.info/2017/08/16/" title="16 серпня Церква вшановує святого Антонія, Виявлений у Миколаєві збудник холери є дуже агресивним, 22 роки тому він вбив десятки людей, УЄФА 24 серпня в Монако назве кращого гравця сезону, На Львівщині надзвичайники врятували циркового бегемота, У Львові водій маршрутки задавив пішохода, У Львові сьогодні через центр міста не курсуватимуть трамваї, У передмісті Львова згоріла дача з іномаркою, У Львові роми обікрали іноземну туристку, ФК «Тернопіль» припинив виступи у чемпіонаті України з футболу серед команд Другої ліги, У Львові всі охочі матимуть можливість безкоштовно політати на повітряній кулі, Уряд пояснив, як отримати субсидію без прописки, На Львівщині СБУ затримала посадовця фіскальної служби на хабарі в 100 тис. грн.">16</a></td><td><a href="http://lvivnews.info/2017/08/17/" title="17 серпня Церква вшановує святих отроків Ефеських, В Україні відкрили інформацію про бенефеціарів усіх компаній, Минулої доби у зоні АТО один український боєць загинув, четверо були поранені, На Львівщині горить найбільший в області терикон, Саакашвілі повернеться в Україну 10 вересня через пункт пропуску на Львівщині – Сакварелідзе, У Львові святкувати День Незалежності розпочнуть вже цими вихідними, На Львівщині згоріла будівля лісгоспу, Три храми Львова відзначають престольний празник на свято Преображення Господнього, Податкова міліція проводить обшуки на спиртзаводах Львівщини, Священик з Львівщини став першим капеланом з посвідченням учасника бойових дій, Уряд не підвищуватиме ціну на газ для населення в цьому опалювальному сезоні &#8211; Гройсман, На Львівщині обікрали морг, У Львові  відбудеться концерт з нагоди Дня народження Кузьми Скрябіна, У Львові на місці військового заводу «Полярон» зведуть житловий мікрорайон">17</a></td><td><a href="http://lvivnews.info/2017/08/18/" title="18 серпня Церква вшановує святу Нонну, На Львівщині викрили злочинну групу, яка підробляла документи для отримання робочих віз, &#8220;Динамо&#8221; та португальський &#8220;Марітіму&#8221; зіграли внічию у матчі плей-офф Ліги Європи, У СІЗО арештант вбив і розчленував співробітницю ізолятора, У Львові викладач університету ветеринарної медицини попався на хабарі, У Львові відбудеться грандіозний Форум новобудов, У Львові 18 – 29 серпня високий рівень пожежної небезпеки &#8211; синоптики, На Львівщині жінка стала жертвою грабіжника з газовим балончиком під час відпочинку на озері, Спецслужби Львівщини викрили двох активістів терористичної організації «ЛНР», Нацполіція переведена на посилений варіант несення служби, Фонд держмайна продав 25% акцій «ДТЕК Західенерго», У Львові відбудуться зміни дорожнього руху на вул. І.Франка – Князя Романа – В.Шухевича, На Львівщині під час ДТП постраждало шестеро осіб, серед яких родина іноземців з дітьми, Кортеж власника ФК «Карпати» Петра Димінського потрапив у смертельну ДТП під Львовом, У Львові три храми міста  відзначають престольний празник на свято Преображення Господнього, Львівській обласній філармонії надали статус національного закладу, ЦВК призначила перші місцеві вибори у 202 об`єднаних територіальних громадах на 29 жовтня, На Львівщині затримали слідчого поліції під час одержання хабара">18</a></td><td><a href="http://lvivnews.info/2017/08/19/" title="19 серпня &#8211; свято Преображення Господнього, або Спаса, У жовтні 8 ОТГ на Львівщині проведуть вибори, Резонансне ДТП на Львівщині: брат загиблої жінки каже, що за кермом був власник ФК &#8220;Карпати&#8221;, УПЛ: Де дивитися матчі 6-го туру, У Львові в підземеллі храму демонструватимуть фільм про Патріарха Йосифа Сліпого, На Львівщині під час спалювання стерні живцем згорів чоловік, ще один отримав опіки, Український Католицький Університет отримає доступ до міжнародної юридичної бази даних">19</a></td><td><a href="http://lvivnews.info/2017/08/20/" title="20 серпня Церква вшановує святого Пимена, ФК&#8221; Львів&#8221; зіграв внічию з вінницькою «Нивою», У МВС обіцяють встановити чи причетний власник ФК «Карпати» до резонансного ДТП на Львівщині, На Львівщині сьогодні очікуються грози, місцями зливи, град та шквали, У Львові відбудеться виставка безпородних собак, Український боксер Гвоздик нокаутував американця Крейга Бейкера, На Львівщині розшукують військовослужбовця, який зник під час купання в озері, Силовиків України з 20 серпня перевели на посилений варіант несення служби">20</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/08/21/" title="21 серпня Церква вшановує святого Григорія, Львівський суд взяв під варту працівника охорони  власника ФК «Карпати», УПЛ: львівські &#8220;Карпати&#8221; і &#8220;Олександрія&#8221; зіграли внічию в матчі Прем&#8217;єр-ліги, На Львівщині відбулися навчання поліцейських за участю представників ФБР, &lt;b&gt;Український плавець Михайло Романчук виграв золоту медаль Універсіади, яка проходить в Китаї&lt;/b&gt;, На Львівщині оголосили штормове попередження, &lt;b&gt;В Україні планують ввести плату за пологи&lt;/b&gt;, У Львові роми обікрали іноземця, На Львівщині попутник обікрав водія-далекобійника з Білорусі, В Італії затримали львівську банкіршу, яка привласнила 22 тис грн, У Львові завтра буде припинено подачу холодної води у Личаківський район, Уряд вдосконалив процес надання субсидій, У МОЗ спростовують інформацію про те, що пологи в Україні оплачуватимуться, На Львівщині ДФС проводить обшуки на спиртзаводах, На Львівщині до кінця року буде перекрито рух на автодорозі Львів-Пустомити-Меденичі">21</a></td><td><a href="http://lvivnews.info/2017/08/22/" title="22 серпня Церква вшановує апостола Матвія, Тренер ФК «Чорноморець» подав у відставку, Минулої доби на Донбасі загинув один український воїн, ще один був поранений, На Львівщині внаслідок незаконної врізки в нафтопровід «Дружба» стався витік нафти, У Львові з вересня відкриють  вулицю Чернівецьку для проїзду трамваїв, У Львові в День прапора відбудеться екуменічна молитва за героїв України, У Львові перенесено  тролейбусну зупинку на вул. Шота Руставелі, У Львові молода циганка обікрала турка, У Львові на «Пагорбі слави» вандали пошкодили надгробок Героя Радянського Союзу, На Львівщині в навчаннях «Репід Трайдент-2017» візьмуть участь 3,5 тис. військовослужбовців, На Львівщині меценат врятував від смерті двох чоловіків в яких діагностували ботулізм, На Львівщині десятки людей стали жертвами гепатиту у лікарнях та перукарнях, Найбільше українці бояться зростання цін, безробіття, невиплати пенсій — опитування">22</a></td><td><a href="http://lvivnews.info/2017/08/23/" title="23 серпня Церква вшановує святого Сикста, Бізнесмена Димінського викликають на допит, однак він відбув до Швейцарії &#8211; Геращенко, З початку безвізу 57 українців отримали відмови з 200 тисяч, які ним скористалися, У Львові до кінця жовтня  буде перекрито рух транспорту на вул. Станційній, У гірському районі Львівщини сталося лобове зіткнення двох вантажівок із Сербії та Закарпаття, У Львові СБУ затримала на хабарі власного співробітника, У Львові внаслідок зіткнення двох іномарок на польських «бляхах», постраждала дитина, У Львові донька загиблого офіцера з Луганщини підняла державний прапор над будівлею ОДА, На Львівщині СБУ викрила контрабандний канал поставок психотропів в Україну, У Львові 26 серпня запустять залізничний туристичний маршрут Львів–Підзамче–Личаків">23</a></td><td><a href="http://lvivnews.info/2017/08/24/" title="24 серпня Церква вшановує святу Сусанну, Смертельна ДТП: Адвокат Димінського звинуватив Авакова і Геращенка у брехні, Як Львівщина святкуватиме 26-ту річницю Незалежності, У Трускавці вандали розбили старовинний склеп та намагались обікрасти церкву, Жіноча команда з фехтування на шпагах перемогла на Універсіаді у Тайбеї, У Львові за минулу добу двоє людей випали з вікон житлових багатоповерхівок, З початку російської агресії загинули понад 10 тис. українців, У Львові пасажир маршрутки пограбував попутника, У Львові після кількарічної заборони можуть відновити продаж алкоголю вночі, У зоні АТО за добу отримали поранення двоє українських військових, У столиці України сьогодні стався вибух поблизу Кабінету Міністрів, постраждали двоє людей, Порошенко присвоїв звання заслуженого журналіста України редактору львівської газети, У Львові святкували День Незалежності з лицарськими боями і бойовим гопаком">24</a></td><td id="today"><a href="http://lvivnews.info/2017/08/25/" title="25 серпня Церква вшановує святих мучеників Аникіти і Фотія, Ліга Європи: &#8220;Динамо&#8221; обіграло португальський &#8220;Марітіму&#8221;, На Львівщині під час ДТП загинула школярка, Нацбанк скасував ліміт на зняття валюти з банківських рахунків, У зоні АТО за минулу добу троє українських бійців отримали поранення, У Львові 13-17 вересня відбудеться Форум видавців, З початку доби у зоні АТО загинув один український військовий, У Львові хуліган обстріляв вуличного музиканта, На Львівщині іноземець переїхав пішохода">25</a></td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item">				<h4><a href="http://lvivnews.info/2017/04/klichko-prograv-dzhoshua-bij-za-titul-chempiona-svitu/" title="Кличко програв Джошуа бій за титул чемпіона світу">Кличко програв Джошуа бій за титул чемпіона світу</a></h4><span class="date">30.04.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 