<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Директора Львівського бронетанкового заводу звільнили з-під варти після внесення застави </title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="Директора держпідприємства «Львівський бронетанковий завод» Романа Тимківа звільнили" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Директора Львівського бронетанкового заводу звільнили з-під варти після внесення застави Канал коментарів" href="http://lvivnews.info/2017/07/direktora-lvivskogo-bronetankovogo-zavodu-zvilnili-z-pid-varti-pislya-vnesennya-zastavi/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На Львівщині водій іномарки скоїла наїзд на 8-річного хлопчика' href='http://lvivnews.info/2017/07/na-lvivshhini-vodij-inomarki-skoiila-naiizd-na-8-richnogo-xlopchika/' />
<link rel='next' title='На львівській новобудові з п‘ятого поверху впав робітник' href='http://lvivnews.info/2017/07/na-lvivskij-novobudovi-z-pyatogo-poverxu-vpav-robitnik/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/07/direktora-lvivskogo-bronetankovogo-zavodu-zvilnili-z-pid-varti-pislya-vnesennya-zastavi/' />
<link rel='shortlink' href='http://lvivnews.info/?p=24540' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-24540 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					Директора Львівського бронетанкового заводу звільнили з-під варти після внесення застави					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							18.07.2017 | 21:32 | 
							<span class="view">70</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/07/direktora-lvivskogo-bronetankovogo-zavodu-zvilnili-z-pid-varti-pislya-vnesennya-zastavi/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/07/direktora-lvivskogo-bronetankovogo-zavodu-zvilnili-z-pid-varti-pislya-vnesennya-zastavi/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-24540" class="post-24540 post type-post status-publish format-standard hentry category-main clearfix">
						<p><strong>Директора держпідприємства «Львівський бронетанковий завод» Романа Тимківа звільнили з-під варти після внесення застави визначеної Солом’янським районним суд Києва у розмірі 2 млн грн.</strong></p>
<p><span id="more-24540"></span>Про це повідомили у прес-службі держпідприємства.</p>
<p>У прес-службі не уточнили, хто саме вніс заставу, наголосивши на тому, що завтра, 19 липня, у Львові Тимків о 12.00 дасть прес-конференцію, на якій повідомить всі деталі.</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-24540 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Новини Львова --></h3>

		<ul>

			
			<li id="post-24542" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/07/na-lvivskij-novobudovi-z-pyatogo-poverxu-vpav-robitnik/" title="Permalink to На львівській новобудові з п‘ятого поверху впав робітник" rel="bookmark">На львівській новобудові з п‘ятого поверху впав робітник</a>
				<span class="date">18.07.2017</span>
				
				 
			</li><!-- end #post-24542 -->
			
			
			<li id="post-24538" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/07/na-lvivshhini-vodij-inomarki-skoiila-naiizd-na-8-richnogo-xlopchika/" title="Permalink to На Львівщині водій іномарки скоїла наїзд на 8-річного хлопчика" rel="bookmark">На Львівщині водій іномарки скоїла наїзд на 8-річного хлопчика</a>
				<span class="date">18.07.2017</span>
				
				 
			</li><!-- end #post-24538 -->
			
			
			<li id="post-24536" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/07/na-lvivshhini-pid-chas-pozhezhi-u-privatnomu-obijsti-znajshli-mertvu-zhinku-a-v-krinici-tilo-iiii-cholovika/" title="Permalink to На Львівщині під час пожежі у приватному обійсті знайшли мертву жінку, а в криниці тіло її чоловіка" rel="bookmark">На Львівщині під час пожежі у приватному обійсті знайшли мертву жінку, а в криниці тіло її чоловіка</a>
				<span class="date">18.07.2017</span>
				
				 
			</li><!-- end #post-24536 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/07/na-lvivskij-novobudovi-z-pyatogo-poverxu-vpav-robitnik/">На львівській новобудові з п‘ятого поверху впав робітник</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/direktora-lvivskogo-bronetankovogo-zavodu-zvilnili-z-pid-varti-pislya-vnesennya-zastavi/">Директора Львівського бронетанкового заводу звільнили з-під варти після внесення застави</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/na-lvivshhini-vodij-inomarki-skoiila-naiizd-na-8-richnogo-xlopchika/">На Львівщині водій іномарки скоїла наїзд на 8-річного хлопчика</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/na-lvivshhini-pid-chas-pozhezhi-u-privatnomu-obijsti-znajshli-mertvu-zhinku-a-v-krinici-tilo-iiii-cholovika/">На Львівщині під час пожежі у приватному обійсті знайшли мертву жінку, а в криниці тіло її чоловіка</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/vatazhok-dnr-zaxarchenko-zayaviv-pro-stvorennya-novoii-derzhavi-malorosiii/">Ватажок «ДНР» Захарченко заявив про створення «держави Малоросії»</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/miska-rada-oprilyudnila-garyachi-liniii-lkp-lvova/">Міська рада оприлюднила «Гарячі лінії» ЛКП Львова</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/na-yavorivskomu-vijskovomu-poligoni-znajshli-povishenim-oficera-yakij-perebuvav-u-rozshuku/">На Яворівському військовому полігоні знайшли повішеним офіцера, який перебував у розшуку</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/u-policiii-zayavlyayut-shho-na-lvivshhini-zmenshilas-kilkist-vbivstv-rozboiiv-ta-z%d2%91valtuvan/">У поліції заявляють, що на Львівщині зменшилась кількість вбивств, розбоїв та зґвалтувань</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/podorozhuyuchim-na-zamitku-chornogoriya-oxoplena-pozhezhami-masovo-evakuyuyut-turistiv/">Подорожуючим на замітку: Чорногорія охоплена пожежами, масово евакуюють туристів</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/z-lvivskix-karpat-viganyayut-eks-gravcya-zbirnoii-ukraiini/">З львівських &#8220;Карпат&#8221; виганяють екс-гравця збірної України</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/u-lvovi-do-kincya-dnya-pripineno-vodopostachannya-lichakivskogo-i-galickogo-rajoniv/">У Львові до кінця дня припинено водопостачання Личаківського і Галицького районів</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/derzharxbudinspekciya-oshtrafuvala-lvivgaz/">Держархбудінспекція оштрафувала «Львівгаз»</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/na-lvivshhini-splyachij-cholovik-vbiv-sina-i-travmuvav-rodinu-z-dvoma-ditmi/">На Львівщині сплячий чоловік вбив сина  і травмував родину з двома дітьми</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/u-lvovi-nevidomi-rozbili-figuru-bogorodici/">У Львові невідомі розбили фігуру Богородиці</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/07/u-mozhlivomu-boyu-revanshi-z-dzhoshua-shansi-klichka-na-peremogu-rozcinyuyutsya-yak-visoki/">У можливому бою-реванші з Джошуа шанси Кличка на перемогу розцінюються, як високі</a> <br /><small>18.07.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Липень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2017/06/">&laquo; Чер</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2017/07/01/" title="1 липня Церква вшановує святого  Леонтія, Минулої доби на Донбасі загинув український військовий – штаб АТО, У Львові з 1 липня пенсіонери мають оплачувати 50% вартості проїзду в маршрутках, На Львівщині під час проведення ремонтних робіт загинув працівник обленерго, З контейнерних майданчиків Львова вивезли понад 50 відсотків сміття &#8211; ОДА, На Львівщині затримали вантажівку з партією контрабандного бурштину, ФК &#8220;Карпати&#8221; підписали гравця мадридського &#8220;Атлетика&#8221;, У Львові вибухнув автомобіль">1</a></td><td><a href="http://lvivnews.info/2017/07/02/" title="2 липня Церква вшановує апостола Іуду, Український боксер Руденко за очками програв бій росіянину Повєткіну, За минулу добу у зоні АТО загинули двоє українських бійців, На Львівщині під час зіткнення двох іномаркок загинула жінка, четверо травмованих, На Львівщині у гірській річці втопилося дошкільня, На Львівщині перекинулася маршрутка з пасажирами, є постраждалі, Мешканець Львівщини намагався вивезти до Чехії контрабандою  100 кг бурштину">2</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/07/03/" title="3 липня Церква вшановує священномученика Петра, Чоловіча збірна України з волейболу виграла Євролігу, Синоптики прогнозують спекотний липень із грозами та шквалами, У Львові пенсіонери надалі користуються безкоштовним проїздом у маршрутках – міськрада, У райцентрі на Львівщині внаслідок зіткнення двох іномарок одна особа загинула, десять травмовано, У Винниках названо вулицю в честь Патріарха УАПЦ Димитрія, На території львівської школи виявили саморобний вибуховий пристрій, Львів‘яни вже можуть придбати квитки на Інтерсіті до Перемишля через інтернет, У Львові жінка віддала вуличній «ворожці» кілька десятків тисяч гривень, На Львівщині спалили 140 тис пачок сигарет, «Ощадбанк» відновив роботу відділень і сервісів після кібератаки">3</a></td><td><a href="http://lvivnews.info/2017/07/04/" title="4 липня Церква вшановує святого Юліана, Львівський суд арештував Валерія Постного із заставою у 50 млн грн &#8211; ЗМІ, У зоні АТО за минулу добу загинули  двоє українських воїнів, У Львові суд постановив знести нелегальну багатоповерхівку на вул. Личаківській, На Львівщині  відрізали ногу скульптурі солдата і викрали вінок з Пагорба слави, У Львові до кінця серпня перекрито рух транспорту на частині вул. Тракт Глинянський, У Львові з дитячого притулку втекли троє неповнолітніх, Мера Львова Андрія Садового допитали слідчі ГПУ, У зв’язку з ремонтом вул. Тракт Глинянський у Львові для маршруток створили схему об‘їзду, Біля Львова сталося зіткнення бензовоза та мікроавтобуса, є загиблі і травмовані">4</a></td><td><a href="http://lvivnews.info/2017/07/05/" title="5 липня Церква вшановує святого Євсевія, Львівські «Карпати» повторно обрали капітаном команди Худоб‘яка, У Львові  водій іномарки травмував школяра, В Україну можна буде ввозити б/в автомобілі з Канади без мита, Сміттєві майданчики Львова на 82%  очищено від відходів – ОДА, «Укрзалізниця» запускає додатковий поїзд за маршрутом Львів &#8211; Одеса, У Львові водій автокрану скоїв наїзд на пішохода, У Львові відкрилась виставка сучасного сакрального живопису, Мер Львова оприлюднив список доріг, які місто ремонтуватиме у 2018 році, Львівська ОДА шукає переповнені сміттєві майданчики за допомогою городян, У Львові змінять схему руху транспорту перед залізничним вокзалом, У Львові встановлять таблички біля природних джерел з непридатною для пиття водою, У Львові перекриють рух транспорту на частині вул. Ярославенка">5</a></td><td><a href="http://lvivnews.info/2017/07/06/" title="В  ніч з четверга на п’ятницю, з 6 на 7 липня, Івана Купала, На Львівщині оголосили штормове попередження, ФК &#8220;Карпати&#8221; підписали іспанського легіонера, На Львівщині 8-річна дівчинка вижила після падіння з вікна багатоповерхівки, У всіх водоймах Львова експерти виявили перевищення концентрації забруднюючих речовин, Релігійний диспут: Християни вимагають від Facebook додати лайк у вигляді хреста, У чотирьох храмах Львова  завтра відзначатимуть празник Різдва Івана Хрестителя, Президент нагородив орденом «За мужність» викладача львівської академії Сухопутних військ, У столиці штовханина між поліцією і ветеранами МВС, У Львові молодик облаштував тайник боєприпасів у міському парку, Працівники поліції Львова за «бандитські вчинки» постануть перед судом, У Львові шукають кандидата на посаду директора Стрийського парку, У Львові найбільше невивезеного сміття залишається у Сихівському і Франківському районах">6</a></td><td><a href="http://lvivnews.info/2017/07/07/" title="7 липня &#8211; Різдво святого Предтечі і Хрестителя Господнього Іоанна, У центрі Львова автомобіль патрульної поліції на пішохідному переході скоїв наїзд на жінку, За минулу добу в зоні АТО загинув український військовий, У серпні відновлять виплати вкладникам банку «Фінанси і Кредит», На Львівщині підліток і дошкільня стали жертвами змій у гірському районі області, Львів очистять від сміття до 14 липня – ОДА, У Львові під час зіткнення двох іномарок постраждав пішохід і школярка, УПЛ: &#8220;Карпати&#8221; і &#8220;Зірка&#8221; 16 липня проведуть перший матч, На Львівщині в ІТТ в’язні скаржаться на нестачу хліба, В Україні з 8 липня набуває чинності  новий закон про виплату аліментів, У Львові трамвай збив пішохода, На Львівщині чоловіка, який нещодавно повернувся із в‘язниці, затримали за зґвалтування, У Львові онлайн запис у ЦНАП на виготовлення біометричних паспортів відновлять 15 липня, У Львові на вихідні прогнозують грози">7</a></td><td><a href="http://lvivnews.info/2017/07/08/" title="8 липня Церква вшановує святу Февронію, УПЛ: перенесено дату матчів &#8220;Шахтаря&#8221; та &#8220;Динамо&#8221;, 8 липня християни святкують День закоханих, У серпні розпочнеться призов на строкову військову службу до Нацгвардії, &lt;b&gt;Уряд змінив порядок надання переселенцям адресної допомоги&lt;/b&gt;, На Львівщині іномарка в‘їхала автомобіль медицини катастроф який  прибув на місце ДТП, У Львові відбудуться нічні екскурсії храмами і підземеллями міста, На Львівщині водійка іномарки в‘їхала в мотоцикл, двоє постраждалих, Цьогорічна грунтова посуха матиме негативний вплив на урожай зернових культур">8</a></td><td><a href="http://lvivnews.info/2017/07/09/" title="9 липня Церква вшановує святого Давида, Суперником українського боксера Усика у новому грандіозному турнірі став німець Хук, У гірському районі Львівщини змія напала на школярку біля житлового будинку, Пекельна спека дошкуляє українським туристам за кордоном, На Львівщині під час ДТП постраждало п’ятеро дітей, За минулу добу у зоні АТО поранено двох українських військовослужбовців, 10 липня &#8211; сороковий день після відходу до вічності Блаженнішого Любомира Гузара, На Львівщині затримали турка який  вдаючи із себе болгарина намагався потрапити до Польщі, На Львівщині оштрафували компанію за нелегальне використання російської програми 1С">9</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/07/10/" title="10 липня Церква вшановує цілителя Самсона, ФК «Львів» повернувся в професійний футбол, перемігши клуб з вищого дивізіону, У райцентрі на Львівщині 69-річний водій маршрутки в‘їхав у дерево, 10 постраждалих, На Львівщині аварія на водогоні залишила без води половину мешканців гірничого міста, На Львівщині крадіжка електрокабелю на кілька годин паралізувала рух потягів, На Львівщині суд оштрафував замовника будівництва, На Львівщині браконьєр під час полювання застрелив свого батька, На Львівщині з 10 липня перекрито рух на автодорозі Львів-Пустомити-Меденичі, У центрі Львова працівник прокату дитячих машинок розбив автомобіль муніципальної дружини, Лоукост Ryanair призупинив продаж квитків з  аеропортів «Львів» та «Бориспіль», На Львівщині затримали на хабарі посадовця ДСНС, &lt;b&gt;РНБО пропонує реєструвати росіян в Україні, а також ввести біометричний контроль для іноземців&lt;/b&gt;">10</a></td><td><a href="http://lvivnews.info/2017/07/11/" title="11 липня Церква вшановує святих мучеників Кіра та Іоанна, На Львівщині негода залишила без світла 19 населених пунктів, У передмісті Львова під час ДТП загинули водій та пасажирка легковика, За минулу добу у зоні АТО загинув один український військовослужбовець, У Львові та області на сьогодні прогнозують сильні зливи і град, З початку дії безвізового режиму до країн ЄС не впустили 50 українців – МЗС, &lt;b&gt;Суд скасував реєстрацію права власності на будівництво в парку «Знесіння» у Львові&lt;/b&gt;, У центрі Львова грабіжник відібрав у водія трамваю проїзні квитки на понад півтори тисячі гривень, 12 липня в Україні починається вступна кампанія">11</a></td><td><a href="http://lvivnews.info/2017/07/12/" title="12 липня Церква вшановує апостолів Петра і Павла, Бій українського боксера Олександра Усика проти німця Марко Хука пройде 9 вересня в Києві, На Львівщині корова мало не затоптала  малолітню дівчинку, У передмісті Львова підліток втопився у водосховищі, 12 липня три  храми Львова відзначають престольне свято, На Львівщині через технічно несправний автобус пасажири отримали важкі опіки, Кабмін виділив Львівській ОДА 50 млн грн на вирішення проблеми вивезення сміття, &lt;b&gt;Сьогодні у зоні АТО загинув військовослужбовець з Львівщини&lt;/b&gt;, Жодна водойма Львова непридатна для купання">12</a></td><td><a href="http://lvivnews.info/2017/07/13/" title="13 липня святкують Собор дванадцяти апостолів, ФК &#8220;Карпати&#8221; підписали контракт із аргентинським захисником, У Львові поліція  провела обшук у помешканні начальниці управління міської ради, У Львові сьогодні мешканці Шевченківського району будуть без води, Львів‘янин віддав шахраю понад 200 тис грн, Прокуратура провела обшуки у Львівській міській раді, Журналісту з Львівщини  «світить» позбавлення волі за вимагання хабара, Шахраї посилаючись на вірус Petya.A «розводять» клієнтів «Ощадбанку», Спецслужби  підозрюють керівника Яворівського військового полігону у співпраці з розвідкою Росії, На Львівщині заповідник «Сколівські Бескиди» поповнився червонокнижними зубрами, Порошенко 14  липня  відвідає Львів, Львів‘ян попередили про можливі затримки  з видачею закордонних паспортів, У Львові перекриють рух транспорту на вул. Чернівецькій, У Львові на вихідні прогнозують дощову погоду, Екс-президент України Віктор Янукович подає на Україну скаргу до ЄСПЛ, СБУ спростувало інформацію, що підозрює керівника Яворівського полігону у зраді, У Львові буревій повалив дерева, пошкоджено автомобіль та лінії електропередач">13</a></td><td><a href="http://lvivnews.info/2017/07/14/" title="14 липня Церква вшановує  святих чудотворців Косму та Даміана, МЗС не радить українцям найближчим часом  їхати на відпочинок до Єгипту, Володимир Кличко заявив, що думає про завершення кар‘єри і спортивну пенсію, Мер Львова Садовий з дружиною взяли участь в акції «Зберегти Ryanair», За минулу добу у зоні АТО поранено  двох українських військових, У  Львові жіночий монастир закидали «коктейлями Молотова», Львів очищено від сміття &#8211; ОДА, На Львівщині прощаються з із загиблим у зоні АТО земляком, У Львові перехрестя вул. Личаківська-Мечникова для руху транспорту відкриють з 25 липня, У Львові з Пагорба Слави викрали кількаметровий латунний колосок, У Львові перед приїздом Порошенка на бронетанковий завод, НАБУ затримала директора, Банк &#8220;Новий&#8221; визнано неплатоспроможним &#8211; НБУ, Долар і євро подорожчають, Порошенко запевнив, що Академію сухопутних військ у Львові не переноситимуть, Гендиректор аеропорту «Львів» заявляє про можливість знаходження компромісу з Ryanair, &#8220;Укроборонпром&#8221; відсторонив директора Львівського бронетанкового заводу">14</a></td><td><a href="http://lvivnews.info/2017/07/15/" title="15 липня Церква вшановує святителя Фотія, ФК «Львів» прийматиме чернівецьку «Буковину» на стадіоні «Скіф», МЗС в зв`язку з нападом на туристів в Хургаді знову закликали українців не їхати до Єгипту, На Львівщині іномарка в‘їхала в дерево: постраждала жінка-водій і двоє дітей, У Львові  поблизу житлових будинків та автодороги виявили арсенал авіаційних бомб, На Львівщині виявили монастир ХІ ст, Суд обрав директору Львівського бронетанкового заводу запобіжний захід у вигляді арешту">15</a></td><td><a href="http://lvivnews.info/2017/07/16/" title="16 липня Церква вшановує святого Анатолія, На Львівщині під час лобового зіткнення легковиків троє людей загинуло і троє травмовано, Комітет виборців оприлюднив прізвища найбільших «прогульників» 6-ї сесії ВРУ, На Львівщині водій іномарки  у населеному пункті збив підлітка, Суперкубок України: &#8220;Шахтар&#8221; переміг &#8220;Динамо&#8221;, На Львівщині на території комунального підприємства підірвали вантажівку">16</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/07/17/" title="17 липня Церква вшановує святого Андрія, ПЛ: &#8220;Карпати&#8221; і &#8220;Зірка&#8221; зіграли внічию у стартовому матчі, У Львові підлітка, який грав у футбол неподалік електропідстанції,  вдарило струмом, У центрі Львова після пожежі без житла залишилися мешканці трьох квартир, Єпископ Львівський і Галицький Філарет вибачився за інцидент під час поховання бійця АТО, Вступникам дозволили подавати паперові заяви  до вишів, У центрі Львова з автівки жителя Ужгорода викрали кілька десятків пляшок закарпатського коньяку, До Львова вирушить міжнародна екуменічна піша проща з Польщі">17</a></td><td><a href="http://lvivnews.info/2017/07/18/" title="18 липня Церква вшановує святого Афанасія, У можливому бою-реванші з Джошуа шанси Кличка на перемогу розцінюються, як високі, У Львові невідомі розбили фігуру Богородиці, На Львівщині сплячий чоловік вбив сина  і травмував родину з двома дітьми, Держархбудінспекція оштрафувала «Львівгаз», У Львові до кінця дня припинено водопостачання Личаківського і Галицького районів, З львівських &#8220;Карпат&#8221; виганяють екс-гравця збірної України, Подорожуючим на замітку: Чорногорія охоплена пожежами, масово евакуюють туристів, У поліції заявляють, що на Львівщині зменшилась кількість вбивств, розбоїв та зґвалтувань, На Яворівському військовому полігоні знайшли повішеним офіцера, який перебував у розшуку, Міська рада оприлюднила «Гарячі лінії» ЛКП Львова, Ватажок «ДНР» Захарченко заявив про створення «держави Малоросії», На Львівщині під час пожежі у приватному обійсті знайшли мертву жінку, а в криниці тіло її чоловіка, На Львівщині водій іномарки скоїла наїзд на 8-річного хлопчика, Директора Львівського бронетанкового заводу звільнили з-під варти після внесення застави, На львівській новобудові з п‘ятого поверху впав робітник">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item">				<h4><a href="http://lvivnews.info/2017/04/klichko-prograv-dzhoshua-bij-za-titul-chempiona-svitu/" title="Кличко програв Джошуа бій за титул чемпіона світу">Кличко програв Джошуа бій за титул чемпіона світу</a></h4><span class="date">30.04.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 