<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  У прокуратурі розповіли про хід розслідування трагедії на Грибовицькому сміттєзвалищі</title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="У прокуратурі Львівської області перший заступник прокурора Львівської області Олександр" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; У прокуратурі розповіли про хід розслідування трагедії на Грибовицькому сміттєзвалищі Канал коментарів" href="http://lvivnews.info/2017/05/u-prokuraturi-lvivshhini-rozpovili-pro-rezultati-rozsliduvannya-tragediii-na-gribovickomu-smittyezvalishhi/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На Львівщині у приватному будинку виявили чоловіка з перерізаним горлом' href='http://lvivnews.info/2017/05/na-lvivshhini-u-privatnomu-budinku-viyavili-cholovika-z-pererizanim-gorlom/' />
<link rel='next' title='«Львівтеплоенерго» відновить подачу гарячої води з 1 червня' href='http://lvivnews.info/2017/05/lvivteploenergo-vidnovit-podachu-garyachoii-vodi-z-1-chervnya/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/05/u-prokuraturi-lvivshhini-rozpovili-pro-rezultati-rozsliduvannya-tragediii-na-gribovickomu-smittyezvalishhi/' />
<link rel='shortlink' href='http://lvivnews.info/?p=23293' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-23293 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					У прокуратурі розповіли про хід розслідування трагедії на Грибовицькому сміттєзвалищі					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							29.05.2017 | 10:19 | 
							<span class="view">63</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/05/u-prokuraturi-lvivshhini-rozpovili-pro-rezultati-rozsliduvannya-tragediii-na-gribovickomu-smittyezvalishhi/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/05/u-prokuraturi-lvivshhini-rozpovili-pro-rezultati-rozsliduvannya-tragediii-na-gribovickomu-smittyezvalishhi/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-23293" class="post-23293 post type-post status-publish format-standard hentry category-main clearfix">
						<p><strong>У прокуратурі Львівської області перший заступник прокурора Львівської області Олександр Русецький спільно із заступником начальника Головного управління Національної поліції у Львівській області &#8211; начальником слідчого управління Миколою Самарчуком за участі начальника відділу прокуратури області Остапа Сидора та старшого слідчого в особливо важливих справах Головного управління Національної поліції у Львівській області Бориса Лісковського провели прес-конференцію на тему результатів досудового розслідування у кримінальному провадженні за фактом зсуву 30.05.2016 укосу Львівського полігону твердих побутових відходів, під завалами якого опинились та загинули троє працівників Державної служби України з надзвичайних ситуацій.</strong></p>
<p><span id="more-23293"></span></p>
<p>Перший заступник прокурора області виступив із вступним словом та нагадав присутнім про трагедію на Львівському міському полігоні твердих побутових відходів, що мала місце в травні минулого року.</p>
<p>Досудове розслідування було розпочато за фактом порушення правил безпеки під час виконання робіт з підвищеною небезпекою, порушення правил екологічної безпеки під час експлуатації споруд, які спричинили загибель людей та службової недбалості, що спричинила тяжкі наслідки, а саме за ч.2 ст.272, ст.236, ч.2 ст.367 КК України.</p>
<p>«У вказаному кримінальному провадженні працювала слідча група в складі 20 слідчих. Матеріали кримінального провадження налічують понад 300 томів. В ході досудового розслідування допитано в якості свідків близько 700 осіб. Були проведені 15 обшуків, 25 виїмок документів та  8 судових експертиз», – повідомив заступник начальника Головного управління Національної поліції у Львівській області Микола Самарчук.</p>
<p>Як наголосив перший заступник прокурора області, причиною пожежі на Грибовицькому сміттєзвалищі, згідно з висновком експертів, стало самозаймання неущільнених твердих побутових відходів. Даних щодо умисного підпалу або щодо загорання через інші сторонні фактори експертиза не виявила.</p>
<p>При цьому, незадовільний технічний стан полігону, який не відповідав вимогам нормативних документів став технічною причиною настання вказаного нещасного випадку.</p>
<p>Відтак, органом досудового розслідування було повідомлено про підозру у вчиненні кримінальних правопорушень, передбачених  ст. 236 та ч.2 ст. 367 КК України трьом посадовим особам Львівського комунального підприємства «Збиранка», які згідно своїх посадових обов&#8217;язків відповідали за експлуатацію полігону твердих побутових відходів.</p>
<p>Крім цього, за невжиття заходів щодо контролю за діяльністю Львівського комунального підприємства «Збиранка» було повідомлено про підозру у вчиненні кримінального правопорушення, передбаченого  ч. 2 ст. 367 КК України, керівнику Управління житлового господарства Львівської міської ради Департаменту житлового господарства та інфраструктури Львівської міської ради.</p>
<p>На даний час, вказані кримінальні провадження перебувають на розгляді в Галицькому районному суді міста Львова.</p>
<p>Також, предметом досудового розслідування було дотримання правил безпеки під час виконання робіт з підвищеною небезпекою на виробництві. Проведеною судовою експертизою було встановлено, що дії підрозділів Державної служби України з надзвичайних ситуацій у Львівській області, які проводили роботи з гасіння пожежі на вищевказаному полігоні відповідали вимогам нормативних документів.</p>
<p>Відтак, за результатом досудового розслідування було прийнято рішення про закриття кримінального провадження за ч.2 ст. 272 КК України.</p>
<p>Під час розслідування трагедії на Львівському міському полігоні твердих побутових відходів вчинялись слідчі дії з метою перевірки дотримання вимог закону в роботі посадовців Львівської міської ради та повноти виконання ними своїх службових обов&#8217;язків щодо безпечної експлуатації полігону.</p>
<p>З&#8217;ясовано, що ще у 2003 році Головним державним санітарним лікарем Львівської області винесено постанову про припинення експлуатації сміттєзвалища для міста Львова.</p>
<p>Крім цього, згідно висновку Державної екологічної експертизи щодо екологічної ситуації, що склалася на території впливу Львівського міського полігону твердих побутових відходів, проведеної Міністерством екології та природних ресурсів України у 2011 році, подальша діяльність Львівського полігону визнана екологічно неприпустимою та такою, яка підлягає поетапному закриттю з його технічною та біологічною рекультивацією.</p>
<p>Рішенням Львівської обласної ради прийнятим 13.12.2011 «Про стан функціонування Львівського міського сміттєзвалища», контрольною датою закриття Львівського міського полігону та початком робіт по технічній рекультивації визначено 01.06.2012.</p>
<p>В свою чергу, Львівською міською радою прийнято Програму поводження з побутовими відходами у м. Львові на 2010-2013 роки та аналогічну програму на 2014 – 2018 роки.</p>
<p>При цьому, в ході досудового розслідування не здобуто підтверджуючих даних щодо виконання Львівською міською радою передбачених рішенням обласної ради та згаданими Програмами заходів, які б значною мірою нівелювали небезпеку Грибовицького полігону твердих побутових відходів.</p>
<p>Також, Львівським апеляційним адміністративним судом 30.01.2017 повністю задоволено позовні вимоги прокуратури області до виконавчого комітету Львівської міської ради та міському голові Львова та визнано протиправною бездіяльність виконавчого комітету Львівської міської ради та міського голови міста Львова щодо незабезпечення закриття Львівського міського полігону твердих побутових відходів, проведення його рекультивації та вибору земельної ділянки для створення нового полігону для розміщення твердих побутових відходів міста Львова, будівництва на ній заводу з їх переробки та сміттєсортувального комплексу. Рішення суду набрало законної сили.</p>
<p>«Водночас, зважаючи на висловлені в пресі дорікання окремих осіб щодо упередженості досудового розслідування, в березні поточного року Генеральним прокурором матеріали кримінального провадження в цій частині, за фактом вчинення службовими особами ЛМР кримінального правопорушення, передбаченого ч.2 ст. 367 КК України, передано для продовження досудового розслідування в прокуратуру Тернопільської області. Досудове розслідування у даному провадженні триває», &#8211; підкреслив Олександр Русецький.</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-23293 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Новини Львова --></h3>

		<ul>

			
			<li id="post-23297" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/05/lvivteploenergo-vidnovit-podachu-garyachoii-vodi-z-1-chervnya/" title="Permalink to «Львівтеплоенерго» відновить подачу гарячої води з 1 червня" rel="bookmark">«Львівтеплоенерго» відновить подачу гарячої води з 1 червня</a>
				<span class="date">29.05.2017</span>
				
				 
			</li><!-- end #post-23297 -->
			
			
			<li id="post-23291" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/05/na-lvivshhini-u-privatnomu-budinku-viyavili-cholovika-z-pererizanim-gorlom/" title="Permalink to На Львівщині у приватному будинку виявили чоловіка з перерізаним горлом" rel="bookmark">На Львівщині у приватному будинку виявили чоловіка з перерізаним горлом</a>
				<span class="date">29.05.2017</span>
				
				 
			</li><!-- end #post-23291 -->
			
			
			<li id="post-23287" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/05/na-lvivshhini-leleka-znestrumiv-cile-selo/" title="Permalink to На Львівщині лелека знеструмив ціле село" rel="bookmark">На Львівщині лелека знеструмив ціле село</a>
				<span class="date">29.05.2017</span>
				
				 
			</li><!-- end #post-23287 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/05/lvivteploenergo-vidnovit-podachu-garyachoii-vodi-z-1-chervnya/">«Львівтеплоенерго» відновить подачу гарячої води з 1 червня</a> <br /><small>29.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/u-prokuraturi-lvivshhini-rozpovili-pro-rezultati-rozsliduvannya-tragediii-na-gribovickomu-smittyezvalishhi/">У прокуратурі розповіли про хід розслідування трагедії на Грибовицькому сміттєзвалищі</a> <br /><small>29.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/na-lvivshhini-u-privatnomu-budinku-viyavili-cholovika-z-pererizanim-gorlom/">На Львівщині у приватному будинку виявили чоловіка з перерізаним горлом</a> <br /><small>29.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/volejbolna-zbirna-ukraiini-zavershila-svoyu-uchast-u-vidbori-chs-2018-porazkoyu/">Волейбольна збірна України завершила свою участь у відборі ЧС-2018 поразкою</a> <br /><small>29.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/na-lvivshhini-leleka-znestrumiv-cile-selo/">На Львівщині лелека знеструмив ціле село</a> <br /><small>29.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/29-travnya-cerkva-vshanovuye-chudotvorcya-yefrema/">29 травня Церква вшановує чудотворця Єфрема</a> <br /><small>29.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/zhitel-lvivshhini-vikopav-bilya-svogo-budinku-sklad-artsnaryadiv-chasiv-vijni/">Житель Львівщини викопав біля свого будинку склад артснарядів часів війни</a> <br /><small>28.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/policiya-zatrimala-grupu-romiv-z-volini-yaki-obkradali-selyan-na-lvivshhini/">Поліція затримала групу ромів з Волині, які обкрадали селян на Львівщині</a> <br /><small>28.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/u-peredmisti-lvova-cholovik-na-teritoriii-azs-zachinivsya-v-avtivci-i-pogrozhuvav-spaliti-sebe-zhivcem/">Біля Львова  чоловік на території АЗС зачинився в автівці і погрожував спалити себе живцем</a> <br /><small>28.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/za-minulu-dobu-na-donbasi-poraneno-visim-ukraiinskix-vijskovix/">За минулу добу на Донбасі поранено вісім українських військових</a> <br /><small>28.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/lvivski-karpati-zberegli-misce-v-premyer-lizi-na-nastupnij-sezon/">Львівські &#8220;Карпати&#8221; зберегли місце в Прем&#8217;єр-лізі на наступний сезон</a> <br /><small>28.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/28-travnya-cerkva-vshanovuye-prepodobnogo-paxomiya-yakij-zasnuvav-pershij-xristiyanskij-monastir/">28 травня Церква вшановує преподобного Пахомія, який заснував перший християнський монастир</a> <br /><small>28.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/v-istorichnomu-centri-lvova-sim-zaliznichnix-poiizdiv-zupinyatimutsya-na-stanciii-pidzamche/">В історичному центрі Львова сім залізничних поїздів зупинятимуться на станції «Підзамче»</a> <br /><small>27.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/u-shevchenkivskomu-gayu-lvova-vidbudetsya-festival-dityachix-ta-yunackix-kolektiviv/">У Шевченківському гаю Львова відбудеться Фестиваль дитячих та юнацьких колективів</a> <br /><small>27.05.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/05/u-lvovi-desyatki-bajkeriv-provedut-blagodijnij-zaiizd/">У Львові десятки байкерів проведуть благодійний заїзд</a> <br /><small>27.05.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Травень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2017/04/">&laquo; Кві</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://lvivnews.info/2017/05/01/" title="1 травня Церква вшановує святого мученика Віктора, В Україні з 1 травня підвищили прожитковий мінімум, Другий етап продажу квитків на Євробачення-2017 стартує 3 травня, На Львівщині під час пожежі загинув інвалід">1</a></td><td><a href="http://lvivnews.info/2017/05/02/" title="2 травня Церква вшановує святого Іоанна, Британець Ентоні Джошуа вважає, що люди в команді Кличка відрадять його від реваншу, У Львові сьогодні прощатимуться з волонтером Богданом Дідичем, Львів&#8217;янка виборола &#8220;золото&#8221; на турнірі з художньої гімнастики у Португалії, В аеропорту Львова пасажир попався на крадіжці з магазину Duty free">2</a></td><td><a href="http://lvivnews.info/2017/05/03/" title="3 травня Церква вшановує преподобного Анастасія Синаїта, У Львові обікрали квартиру нумізмата, Порошенко призначив Ткачука начальником Служби безпеки України у Львівській області, До Києва вже прибули делегації із 36-ти країн-учасниць «Євробачення», Субсидія не призначатиметься боржникам з оплати ЖКП, У центрі Львова буде фан-зона для перегляду Євробачення, У Львові два дні дощитиме, На Львівщині поїзд смертельно травмував залізничника на робочому місці, Матч-реванш Кличко &#8211; Джошуа може пройти в Китаї, План весняного призову на Львівщині виконали на 63 відсотка, Сьогодні – Всесвітній день свободи преси, На Львівщині чоловік із пістолета поранив трьох рибалок, У зоні проведення АТО загинули троє українських військових рятуючи пораненого товариша">3</a></td><td><a href="http://lvivnews.info/2017/05/04/" title="4 травня Церква вшановує святого Максиміана, Олександр Усик очолив рейтинг боксерів журналу The Ring, На Львівщині працівники новобудови обікрали церкву, яку будують, &lt;b&gt;Львів святкуватиме своє 761-річчя&lt;/b&gt;, У Львові 4 – 5 травня буде перекрито рух транспорту на вул. Величковського, У Львові виселили з орендованого приміщення Російський культурний центр, На Львівщині колишній зек поцупив з іграшкового магазину дві автівки, &lt;b&gt;Інтерпол припинив розшук Януковича&lt;/b&gt;, ”Укрзалізниця” запустила ще один поїзд до Солотвиного, Львівські байкери відсвяткують офіційне відкриття мотосезону-2017, На Львівщині пенсії за особливі заслуги перед Україною отримають 59 мешканців, У Львові на День міста порядок охоронятимуть понад сімсот поліцейських, У Львові двоє банкірів попалися на крадіжці 300 тис грн. з установи, У Львові відбудеться цілодобовий арт-фестиваль, До Львова з Дніпра прибув літак з пораненими бійцями">4</a></td><td><a href="http://lvivnews.info/2017/05/05/" title="5 травня Церква вшановує апостолів Нафанаїла, Луки та Климента, На Львівщині затримали поляка, який намагався вивезти з України раритетні газети, Синоптики прогнозують сильні дощі на території західних областей України, На Львівщині кавалер обікрав дівчину у готельному номері, На Львівщині відбудуться навчання сил цивільного захисту, Нацбанк випустить пам`ятну монету «Євробачення-2017», У Львові розпочалося  святкування Дня міста, На Львівщині під час грози дерево впало на автівку, яка рухалася автотрасою, У Львові адвокату юридичної консультації «світить»  8 років позбавлення волі, Від початку АТО в зоні бойових дій загинули 54 львів&#8217;янина, У Львові 6 травня електротранспорт курсуватиме за зміненим маршрутом, &lt;b&gt;У Польщі за три роки осквернили 15 українських пам’ятників&lt;/b&gt;, Лауреатом премії імені Бориса Возницького став засновник заповідника «Самчики», У ФК «Карпати» спростували інформацію про відставку головного тренера">5</a></td><td>6</td><td><a href="http://lvivnews.info/2017/05/07/" title="7 травня Церква вшановує святого мученика Валентина">7</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/05/08/" title="8 травня відзначається День пам`яті і примирення, На Львівщині за минулу добу чадним газом отруїлося шестеро дітей, На Львівщині зять викрав у тестя майже 2 млн грн">8</a></td><td><a href="http://lvivnews.info/2017/05/09/" title="9 травня відзначають День перемоги над фашизмом, Під час заходів з нагоди Дня перемоги над нацизмом в України постраждали 8 поліцейських, У Львові ветерани та активісти провели заходи в місцях поховань радянських воїнів, &lt;b&gt;У передмісті Львова 10 травня у чотирьох населених пунктах відключать воду &lt;/b&gt;, У Львові військовослужбовець покінчив життя самогубством, Два трамваї зійшли з рейок у Львові">9</a></td><td><a href="http://lvivnews.info/2017/05/10/" title="10 травня Церква вшановує святого апостола  Симеона, &#8220;Ювентус&#8221; став першим учасником фіналу Ліги чемпіонів, Італія відновить контроль на кордонах, Визначено першу десятку фіналістів «Євробачення», У Львові пенсіонерка загинула випавши з вікна власного помешкання, За минулу добу в зоні АТО один військовий загинув, четверо поранено, У Львові невідомі кинули «коктейль Молотова» в  офіс міської організації ВО «Свобода», На Львівщині митники затримали українця, який перевозив у паливному баку партію стероїдів, У Львові частині споживачів припинили подачу гарячої води, Зі Львова в зону АТО відбув зведений загін військової служби правопорядку, На Львівщині жінка залишила доньку-немовля у камері схову автовокзалу, У Львові 10 нових «Електронів» виїхали на  автобусний маршрут  №46, У Львівській області на хабарі затримано головного лікаря районної лікарні, У Львові зателефонувати на короткий номер «Гарячої лінії міста» тепер можна з мобільного">10</a></td><td><a href="http://lvivnews.info/2017/05/11/" title="11 травня Церква вшановує святителя Кирила, У Львові відбудеться протест проти «хвилі поліцейського терору», «Реал» вийшов у фінал Ліги чемпіонів, Сьогодні  Рада Євросоюзу затвердить безвіз для України, У Львові 19 травня відкриють найбільшу в Західній Україні концерт-арену, На Львівщині невідомі скоїли напад на начальника ІТТ відділу поліції, У Львові під управлінням Нацполіції області відбулася акція з вимогою відставки Авакова, У Львові зростуть тарифи на воду, В зоні АТО під час виконання бойового завдання загинув сапер, У Львові запровадили безготівкову оплату за пільгові квитки в електротранспорті, Рада ЄС остаточно затвердила безвіз для громадян України, «Волинь» покине Прем&#8217;єр-лігу, На Львівщині обікрали могили на сільському кладовищі, Аласанія заявив, що не транслюватиме ЧС-2018, якщо збірна України поїде на мундіаль в Росію, На Львівщині з липня розпочнеться експеримент із монетизації пільг, У Львові до кінця року буде обмежено рух по вул. Чернівецькій">11</a></td><td><a href="http://lvivnews.info/2017/05/12/" title="12 травня Церква вшановує  преподобного Амфілохія Почаївського, &lt;b&gt;Україна виступить на фіналі Євробачення під 22 номером&lt;/b&gt;, МАУ оголосила про зниження ціни на квитки при ранньому бронюванні на внутрішні рейси, &lt;b&gt;На Львівщині оголошено попередження про сильні дощі та грози&lt;/b&gt;, У Львові відбудеться міжнародний фестиваль єврейської музики «LvivKlezFest-2017», На Львівщині у міському парку знайшли протипіхотну міну, Поліція повідомила про розкрадання міського бюджету Львова під час реконструкції вулиць, &lt;b&gt;З Львівської галереї мистецтв зникли сотні стародруків&lt;/b&gt;, &lt;b&gt;У Львові офіційно представили нового начальника управління СБУ&lt;/b&gt;, На Львівщині прикордонник врятував вагітну жінку від самогубства">12</a></td><td><a href="http://lvivnews.info/2017/05/13/" title="13 травня Церква вшановує святого Якова, На Львівщині затримали сімох нелегалів з Монголії, На Львівщині відновив роботу Жидачівський целюлозно-паперовий комбінат, У Львові до вересня  буде перекрито рух транспортних засобів на вул. Трускавецькій, На Львівщині розслідують обставини падіння підлітка з четвертого поверху будинку">13</a></td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/05/15/" title="15 травня Церква вшановує святих Бориса і Гліба, ПЛ: «Карпати» на 5 балів випереджають &#8220;Дніпро&#8221; за три тури до кінця чемпіонату, На Львівщині водій іномарки зґвалтував пасажирку авто, МЗС радить українцям утриматися від поїздок до Ємену, У Львові на хабарі затримали керівника обласного медичного об`єднання МВС, У Львові понад 7 тисяч тонн сміття лежить на землі, Львівський митник попався на хабарі, Біля Львова під час тест-драйву водій компанії Porsche розбив новий Porsche 718 Cayman">15</a></td><td><a href="http://lvivnews.info/2017/05/16/" title="16 травня Церква вшановує Феодосія Печерського, На Львівщині синоптики попереджають про грози та град, &#8220;Лаціо&#8221; зробив офіційну пропозицію &#8220;Шахтарю&#8221; щодо  півзахисника Тайсона, На Львівщині перехожі витягли  із зашморгу підлітка, «Київстар» розпочав підготовку до блокування санкційних російських сайтів, Завтра в Україні очікується похолодання, &lt;b&gt;На Львівщині СБУ затримала  на хабарі інспектора ДСНС&lt;/b&gt;">16</a></td><td><a href="http://lvivnews.info/2017/05/17/" title="17 травня Церква вшановує святу мученицю Пелагію, Затриманий у Львові керівник обласного медоб`єднання МВС набрав хабарів на 150 тис. грн, В Україні набув чинності указ про блокування ВКонтакте і Одноклассников, Форвард Роман Зозуля припинить виступи за збірну України, У Львові жінка-підприємець побила посадовця міської ради, Верховна Рада України збільшила мінімальний розмір аліментів на дитину, У вересні авіакомпанія Ryanair почне польоти зі Львова до Меммінгена, &lt;b&gt;Безвізовий режим набуде чинності в ніч з 10 на 11 червня&lt;/b&gt;, Пенсійна реформа скасує особливі умови виходу на пенсію для всіх держслужбовців, ФК «Рух» вперше в історії вийшов у першу лігу України, У Львові відбудеться Міжнародна літературна конференція">17</a></td><td><a href="http://lvivnews.info/2017/05/18/" title="18 травня Церква вшановує святу Ірину, На Львівщині з гаражу жителя райцентру вилучили 6 кг ртуті, За минулу в зоні АТО поранено п’ятеро військових, Сьогодні відзначається День пам`яті жертв геноциду кримськотатарського народу, На Львівщині під час зіткнення вантажівки з мікроавтобусом на місці ДТП загинуло троє людей, У Львові до Дня Вишиванки статуї одягли у вишиті накидки і сорочки, У райцентрі на Львівщині з магазину викрали банкомат, ВРУ скасувала «закон Савченко» щодо зарахування строку попереднього ув`язнення, На Львівщині юнак погрожував школярці вбивством за невиконання умов гри «Синій кит», У Львові повторно оштрафують ініціатора незаконного будівництва, У Львові представили карту-оберіг України">18</a></td><td><a href="http://lvivnews.info/2017/05/19/" title="19 травня Церква вшановує праведного Іова, &lt;b&gt;Поліція перестане шукати призовників, – ВРУ&lt;/b&gt;, У Львові збудують «долину стартапів», ФК &#8220;Волинь&#8221; може втратити ліцензію професійного клубу, У Львові чоловіки залишили готель не сплативши за проживання 28 тис грн, Канадські програмісти хочуть створити українську соцмережу взамін «Вконтакте», У Львові пацієнтка покінчила життя самогубством стрибнувши з вікна лікарні, У Львові 2 червня стартує автомобільний фестиваль «Leopolis Grand Prix 2017», На Львівщині жінка травмувалася у рейсовому автобусі, На Львівщині затримали п‘яного водія за кермом шкільного автобуса з дітьми, У Львові відкрили для всіх охочих доступ до підземелля під міською Ратушею, Львівські  «Карпати» можуть втратити статус професійного клубу, Instagram найбільш згубно впливає на здоров`я молоді порівняно з іншими соцмережами, У Львові відбудуться перегони кельнерів, &lt;b&gt;З червня квитки на «Інтерсіті» до Перемишля можна буде купувати онлайн &lt;/b&gt;">19</a></td><td><a href="http://lvivnews.info/2017/05/20/" title="20 травня Церква вшановує святого Ніла Сорського, Львівське сміття виявили на Житомирщині, У центрі Львова грабіжник на зупинці громадського транспорту зірвав з чоловіка золотий ланцюжок, У Львові з приміщення фінансової компанії викрали сейф">20</a></td><td><a href="http://lvivnews.info/2017/05/21/" title="21 травня Церква вшановує святого Арсенія, На Львівщині затримано чоловіка, який намагався вивезти з України 200 тис. євро, Львівське сміття знову виявили на Київщині, У Трускавці чоловік виявив за шафою мертву тещу, Українська служба Euronews з 21 травня припиняє свою роботу, У Львові невідомий пограбував перехожого розпиливши в обличчя газ із балончика, На Львівщині рятувальники попереджають про сильні зливи і підняття рівня води в річках">21</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/05/22/" title="22 травня Церква вшановує перенесення мощей Миколи Чудотворця, Світоліна виграла тенісний супертурнір у Римі, На Львівщині через негоду знеструмлено 38 населених пунктів, На Львівщині чоловік позбувся обох ніг потрапивши під поїзд, У Львові в неділю за шість годин випала третина місячної норми опадів, У Львові водій таксі пограбував пасажира, Фонд гарантування відновив виплати вкладникам банку «Фінанси і Кредит», Пенсії громадянам України виплачуватимуться за фактичним місцем проживання, Безвіз з країнами Шенгену повноцінно запрацює після опівночі 12 червня, У Львові за минулу ніч згоріло п&#8217;ять автомобілів, Завтра в Україні розпочинається основна сесія ЗНО, У Львові перекрито рух транспортних засобів на вулиці Замковій">22</a></td><td><a href="http://lvivnews.info/2017/05/23/" title="23 травня Церква вшановує апостола Симона, В Україні ліквідують Держсанепідслужбу, Заблокувати російські соцмережі на 100% неможливо &#8211; АП, На Львівщині колишній зек озброєний пістолетом побив і пограбував підлітка, Українець Павло Коростильов виграв Кубок світу зі стрільби, На Львівщині з території державного підприємства викрали вулик з бджолами, У виправній колоній «накрили» цех де кілька років виготовляли фальшиві долари, ”Укрзалізниця” запустить з 1 серпня поїзд зі Львова до Кракова, Укргідрометцентр попереджає про сильні дощі, грози на заході України, У Львові молода жінка розбилася після падіння з багатоповерхівки, У Львові побудують сміттєпереробний завод на території міста">23</a></td><td><a href="http://lvivnews.info/2017/05/24/" title="24 травня Церква вшановує святих Кирила і Мефодія, Директора ДП «Львівський завод ЛОРТА» затримали за підозрою у сутенерстві &#8211; ЗМІ, ВР вводить кримінальну відповідальність за сприяння вчиненню самогубства, В ДСНС через сильні зливи попереджають про підйом рівнів води на річках Львівщини, У Львові обікрали офіс Асоціації платників податків, Фонд гарантування розпочав виплати вкладникам «Діамантбанку», Оператор «МТС Україна» змінив юридичну назву на «ВФ Україна», &lt;b&gt;Прокуратура підтвердила затримання за сутенерство директора заводу ЛОРТА&lt;/b&gt;, На Львівщині правоохоронці відкрили провадження за фактом смерті 11-місячного хлопчика">24</a></td><td><a href="http://lvivnews.info/2017/05/25/" title="25 травня Церква вшановує святого  Єпіфанія, У Львові розпочали реставрацію найстарішої церкви міста, Частину вул. Дорошенка у Львові закриють для проїзду автомобілів, 25 травня – Вознесіння Господнє, На Львівщині прикордонники виявили у рейсовому автобусі радіоактивний вантаж, «Львівтеплоенерго» планує розпочати відновлення подачі гарячої води з 1 червня, На Львівщині групу школярів госпіталізували з алкогольним отруєнням, Савченко заявляє, що Мін`юст не реєструє її нову партію, Парламент увів поняття національних видів спорту, Хмельниччина відмовилася приймати сміття зі Львова, &lt;b&gt;У Львові 30 травня оголошено днем жалоби&lt;/b&gt;, На Lviv Media Forum вручили премію імені Олександра  Кривенка &#8220;За поступ у журналістиці&#8221;, У Львові на новобудові загинув робітник, У Львові з кабінету філологічного факультету Франкового вишу викрали ноутбук, Правоохоронці затримали вчительку молодших класів яка торгувала наркотиками, В Україні запустять перший мобільний банк без відділень">25</a></td><td><a href="http://lvivnews.info/2017/05/26/" title="«Укрзалізниця» призначила 8 додаткових потягів до Трійці, У школах Львова пролунав останній дзвоник, На Київщині незаконно вивантажили партію львівського сміття, У Львові відбудеться багатолюдна урочиста хода присвячена Дню Героїв, У Львові до 1 липня вирішать долю Монумента Слави радянських збройних сил">26</a></td><td><a href="http://lvivnews.info/2017/05/27/" title="27 травня Церква вшановує святого  Микиту, Український велогонщик став переможцем міжнародних змагань Race Horizon Park, У мусульман розпочався Рамадан, У Львові молодик вирвав з вух пенсіонерки золоті сережки, Мешканцям Львівщини до 1 липня слід заплатити податок на понаднормову нерухомість, Помер відомий політичний діяч, Почесний громадянин міста Львова Збігнєв Бжезінський, У Львові з вантажівки викрали дві тонни родзинок, У Львові десятки байкерів проведуть благодійний заїзд, У Шевченківському гаю Львова відбудеться Фестиваль дитячих та юнацьких колективів, В історичному центрі Львова сім залізничних поїздів зупинятимуться на станції «Підзамче»">27</a></td><td><a href="http://lvivnews.info/2017/05/28/" title="28 травня Церква вшановує преподобного Пахомія, який заснував перший християнський монастир, Львівські &#8220;Карпати&#8221; зберегли місце в Прем&#8217;єр-лізі на наступний сезон, За минулу добу на Донбасі поранено вісім українських військових, Біля Львова  чоловік на території АЗС зачинився в автівці і погрожував спалити себе живцем, Поліція затримала групу ромів з Волині, які обкрадали селян на Львівщині, Житель Львівщини викопав біля свого будинку склад артснарядів часів війни">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://lvivnews.info/2017/05/29/" title="29 травня Церква вшановує чудотворця Єфрема, На Львівщині лелека знеструмив ціле село, Волейбольна збірна України завершила свою участь у відборі ЧС-2018 поразкою, На Львівщині у приватному будинку виявили чоловіка з перерізаним горлом, У прокуратурі розповіли про хід розслідування трагедії на Грибовицькому сміттєзвалищі, «Львівтеплоенерго» відновить подачу гарячої води з 1 червня">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item">				<h4><a href="http://lvivnews.info/2017/04/klichko-prograv-dzhoshua-bij-za-titul-chempiona-svitu/" title="Кличко програв Джошуа бій за титул чемпіона світу">Кличко програв Джошуа бій за титул чемпіона світу</a></h4><span class="date">30.04.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 