<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Львів підписав з ЄБРР договір гарантії на впровадження е-квитка</title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="27 квітня у Львові підписали договір гарантії на впровадження автоматичної системи оплати" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Львів підписав з ЄБРР договір гарантії на впровадження е-квитка Канал коментарів" href="http://lvivnews.info/2017/04/lviv-pidpisav-z-yebrr-dogovir-garantiii-na-vprovadzhennya-e-kvitka/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На Львівщині СБУ затримала на хабарі прикордонника' href='http://lvivnews.info/2017/04/na-lvivshhini-sbu-zatrimala-na-xabari-prikordonnika/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/04/lviv-pidpisav-z-yebrr-dogovir-garantiii-na-vprovadzhennya-e-kvitka/' />
<link rel='shortlink' href='http://lvivnews.info/?p=22682' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-22682 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					Львів підписав з ЄБРР договір гарантії на впровадження е-квитка					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							27.04.2017 | 14:31 | 
							<span class="view">99</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/04/lviv-pidpisav-z-yebrr-dogovir-garantiii-na-vprovadzhennya-e-kvitka/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/04/lviv-pidpisav-z-yebrr-dogovir-garantiii-na-vprovadzhennya-e-kvitka/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-22682" class="post-22682 post type-post status-publish format-standard hentry category-main clearfix">
						<p><strong>27 квітня у Львові підписали договір гарантії на впровадження автоматичної системи оплати проїзду в місті – так званого електронного квитка. Договір підписали міський голова Львова Андрій Садовий та директор ЄБРР в Україні Шевкі Аджунер,</strong> передає Zaxid.net.</p>
<p><span id="more-22682"></span></p>
<p>Цей договір надасть гарантії Львівської міської ради для ЛКП «Львівавтодор» як отримувача кредитних коштів Європейського банку реконструкції та розвитку і дозволить отримати 10 млн євро кредиту для реалізації проекту впровадження автоматичної системи оплати проїзду у місті Львові.</p>
<p>«Наступний етап угоди на суму 20 млн євро. Ця угода відкриває останні можливості для того, щоб ми почали реалізацію проекту електронного квитка у Львові. Це дуже важливо до тих амбіційних планів, що у нас є – до 2020 року на 70% оновити весь громадський транспорт міста. Цей оновлений транспорт має забути про кеш – розрахунки мають бути тільки карткою. Угода, що буде підписана, – відкриття шлюзу для того, щоб ці кошти пішли в міську казну і ми могли розпочати великий проект», ― зазначив під час підписання договору Андрій Садовий.</p>
<p>Під час реалізації проекту передбачено обладнати громадський транспорт міста засобами автоматизованого прийому та обробки платежів, розбудувати мережу продажу та поповнення засобів оплати проїзду, розгорнути центри обслуговування користувачів, побудувати системи центрального офісу, здійснити інтеграцію з існуючими транспортними системами міста.</p>
<p>Кредитний договір проекту підписали 17 листопада 2016 року. Термін кредиту – 13 років з пільговим періодом 3 роки після підписання кредитного договору. Тривалість реалізації заходів проекту становитиме близько 2 років.</p>
<p>&nbsp;</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-22682 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Новини Львова --></h3>

		<ul>

			
			<li id="post-22680" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/04/na-lvivshhini-sbu-zatrimala-na-xabari-prikordonnika/" title="Permalink to На Львівщині СБУ затримала на хабарі прикордонника" rel="bookmark">На Львівщині СБУ затримала на хабарі прикордонника</a>
				<span class="date">27.04.2017</span>
				
				 
			</li><!-- end #post-22680 -->
			
			
			<li id="post-22676" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/04/na-lvivshhini-sbu-zatrimala-na-xabari-posadovcya-policiii/" title="Permalink to На Львівщині СБУ затримала на хабарі посадовця поліції" rel="bookmark">На Львівщині СБУ затримала на хабарі посадовця поліції</a>
				<span class="date">27.04.2017</span>
				
				 
			</li><!-- end #post-22676 -->
			
			
			<li id="post-22672" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/04/u-lvovi-studentka-koledzhu-pokinchila-zhittya-samogubstvom/" title="Permalink to У Львові   студентка коледжу покінчила життя самогубством" rel="bookmark">У Львові   студентка коледжу покінчила життя самогубством</a>
				<span class="date">27.04.2017</span>
				
				 
			</li><!-- end #post-22672 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/04/lviv-pidpisav-z-yebrr-dogovir-garantiii-na-vprovadzhennya-e-kvitka/">Львів підписав з ЄБРР договір гарантії на впровадження е-квитка</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/na-lvivshhini-sbu-zatrimala-na-xabari-prikordonnika/">На Львівщині СБУ затримала на хабарі прикордонника</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/v-ukraiini-chetvero-pidlitkiv-skoiili-suiicidi-povyazani-z-grupami-smerti-u-socmerezhax/">В Україні четверо підлітків скоїли суїциди пов&#8217;язані з &#8220;групами смерті&#8221; у соцмережах</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/na-lvivshhini-sbu-zatrimala-na-xabari-posadovcya-policiii/">На Львівщині СБУ затримала на хабарі посадовця поліції</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/yegipet-vvede-sistemu-elektronnix-viz/">Єгипет введе систему електронних віз</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/u-lvovi-studentka-koledzhu-pokinchila-zhittya-samogubstvom/">У Львові   студентка коледжу покінчила життя самогубством</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/na-novobudovi-bagatopoverxivki-u-lvovi-budivelnik-vpav-u-shaxtu-lifta/">На новобудові багатоповерхівки у Львові будівельник впав у шахту ліфта</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/u-truskavci-nepovnolitnij-vodij-motocikla-skoiiv-naiizd-na-drugoklasnicyu/">У Трускавці неповнолітній водій мотоцикла скоїв наїзд на другокласницю</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/u-lvovi-5-7-travnya-vidbudetsya-vesnyanij-lviv-barbecue-fest/">У Львові 5-7 травня відбудеться весняний Lviv Barbecue Fest</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/meteorologi-poperedzhayut-pro-grozi-i-silnij-viter-u-lvovi/">Метеорологи попереджають про грози і сильній вітер у Львові</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/27-kvitnya-cerkva-vshanovuye-svyatogo-martina-spovidnika/">27 квітня Церква вшановує святого Мартина Сповідника</a> <br /><small>27.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/v-ukraiini-zroste-cina-na-gorilku/">В Україні зросте ціна на горілку</a> <br /><small>26.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/na-lvivshhini-nevidomi-z-avtivki-obstrilyali-rejsovij-avtobus/"><b>На Львівщині невідомі з автівки обстріляли рейсовий автобус</b></a> <br /><small>26.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/u-lvovi-vshanuvali-pamyat-zhertv-chornobilya/">У Львові вшанували пам&#8217;ять жертв Чорнобиля</a> <br /><small>26.04.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/04/genkonsulstvo-polshhi-u-lvovi-ne-pracyuvatime-na-travnevi-svyata/">Генконсульство Польщі у Львові не працюватиме на травневі свята</a> <br /><small>26.04.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Квітень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2017/03/">&laquo; Бер</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2017/04/01/" title="1 квітня Церква вшановує святу мученицю Дарію, На Львівщині відбудеться унікальна фотовиставка зруйнованих храмів, 1 квітня – День сміху, У Львові в костелі єзуїтів вперше за 100 років прозвучав орган, &lt;b&gt;Спробу перекриття траси на Львівщині організували спецслужби Росії &#8211; СБУ&lt;/b&gt;, На Львівщині біля труби магістрального газопроводу знайшли  артилерійський снаряд">1</a></td><td><a href="http://lvivnews.info/2017/04/02/" title="2 квітня Церква вшановує преподобну Марію Єгипетську, &lt;b&gt;В Україні збільшився мінімальний розмір допомоги по безробіттю&lt;/b&gt;, Чемпіонат України з футболу: сьогодні ФК «Карпати» приймає ФК «Сталь», У Львові на території елітного автосалону знайшли мінометну міну">2</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/04/03/" title="3 квітня Церква вшановує преподобного Серафима, У Львові &#8220;Карпати&#8221; обіграли &#8220;Сталь&#8221; в матчі Прем&#8217;єр-ліги, У православних християн почався шостий тиждень Великого посту, На Львівщині через паліїв сухої трави згоріло п’ять будівель, На Львівщині жінка звинуватила чоловіка-поліцейського у побоях та мордуванні, Синоптики попереджають про небезпеку сходження лавин у  високогір&#8217;ї Карпат, В Україні готують перепис населення, У зоні АТО військовий застрелив іншого військовослужбовця, У Львові відзначили 27-му річницю підняття національного прапора на Ратуші, Суд арештував організаторів провокацій в селі Гряда на Львівщині, У Львові обмежать рух транспорту на вул. Брюховицькій">3</a></td><td><a href="http://lvivnews.info/2017/04/04/" title="4 квітня Церква вшановує святого Василя, МВФ хоче від України проведення пенсійної реформи і підвищення пенсійного віку, У львівському магазині стелаж впав на дошкільня, Польща відновила роботу своїх Генконсульств в Україні, НКРЕКП призупинить дію постанови про введення абонплати за газ, За спробу підкупу посадовця Львівської облради підприємця засудили до 5 років тюрми, Рада змінила правила руху на автомобільних перехрестях, «Укрзалізниця» збільшила  кількість додаткових поїздів на великодні та травневі свята, &lt;b&gt;Євросоюз з 7 квітня змінив правила перетину зовнішніх кордонів&lt;/b&gt;, У Львові інспекція держархбудконтролю  зупинила незаконне будівництво магазину, Синоптики попереджають про грозу у Львові, На Львівщині митники затримали 28 автівок при спробі ввезення за фальшивими документами, Україна планує дозволити продаж сільгоспземель">4</a></td><td><a href="http://lvivnews.info/2017/04/05/" title="5 квітня Церква вшановує преподобного Никона – ігумена Києво-Печерської лаври, Екс-глава фракції БПП львів‘янин Гринів вирішив піти з політики, На Львівщині через негоду знеструмлено понад 30 населених пунктів, На Львівщині через виявлену біля колії гранату зупиняли рух поїзда «Львів – Москва», Верховна Рада дозволила приватизувати житло в гуртожитках, У Львові на хабарі попався заступник начальника Сихівського відділу поліції, В офісі Львівської залізниці проходять обшуки, Львів’ян 9 квітня запрошують долучитися до велопробігу, Львівські депутати обрали нового першого заступника голови облради, У Львові відбудеться ювілейний Lviv Media Forum, У Львові на хабарі затримали головного спеціаліста ДАБІ">5</a></td><td><a href="http://lvivnews.info/2017/04/06/" title="6 квітня Церква вшановує святого Захарія, Григорія Суркіса переобрали віце-президентом УЄФА, Голова НБУ Гонтарева повідомила про свою відставку, Нові правила на кордонах з країнами Євросоюзу не стосуються українців &#8211; ДПСУ, На Львівщині археологи знайшли 80 старовинних монет 14 століття, В Україні запроваджено сервіс онлайн-перевірки за базами недійсних паспортів, У Львові судитимуть членів ОЗГ, які брали кредити в банках за підробленими документами, &lt;b&gt;Європарламент проголосував за надання Україні безвізового режиму&lt;/b&gt;, Відбулося жеребкування півфінальної стадії Кубка України з футболу, У Львівській міській раді створено департамент з питань поводження з відходами, На Львівщині розпочав роботу мобільний сервісний центр МВС, &lt;b&gt;Завтра в Україні похолодає і пройдуть сильні дощі&lt;/b&gt;, Мер Львова Садовий в доходах за минулий рік задекларував пенсію тещі і зарплату, У «Львівгазі» пояснили, скільки споживачі платитимуть за газ після абонплати, Львів виділив мільйони містам, які заберуть його сміття">6</a></td><td><a href="http://lvivnews.info/2017/04/07/" title="7 квітня – Благовіщення Пресвятої Богородиці, Прокуратура Львівщини реабілітувала відомого церковного діяча, У Львові банкомат та відділення «VS Bank» розмалювали написами, В ДСНС попереджають про підйом рівнів води на річках Львівщини, У Львові Uber майже вдвічі підняв мінімальний тариф на таксі, У Львові відновили опалювальний сезон, У Львові виконком міськради затвердив містобудівні умови чотирьох земельних ділянок">7</a></td><td><a href="http://lvivnews.info/2017/04/08/" title="8 квітня  священномученика Іринея та Архангела Гаврила, Нацбанк визнав «Фінбанк» неплатоспроможним, Хокейний клуб &#8220;Донбас&#8221; став чемпіоном України">8</a></td><td><a href="http://lvivnews.info/2017/04/09/" title="9 квітня – Вербна неділя, У Львові аварійники відмовились допомогти трьом людям, які вночі застрягли в ліфті, Три українські боксери здобули перемоги в рамках вечора професійного боксу у США, У Львові біля будинку гендиректора кавової фабрики невідомі заклали вибуховий пристрій">9</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/04/10/" title="10 квітня у православних і греко-католиків починається Страсний тиждень, У Львові &#8220;Карпати&#8221; і &#8220;Дніпро&#8221; зіграли внічию, У центрі Львова обікрали працівницю польського консульства, Гідрометцентр обіцяє сьогодні потепління, на заході без дощів, Крісла з «Арени Львів» перевезуть до Києва для глядачів «Євробачення», У Львові працівник магазину продав Iphonе за фальшиві долари, НКРЕКП скасувала дію постанови про введення абонплати за газ, У Львові знову призупинили опалювальний сезон, Облгази націоналізують, Гонтарева написала заяву на відставку з посади голови Нацбанку, На свята зі Львова до Перемишля можна буде дістатися додатковими поїздами «Укрзалізниці», В зоні АТО поранено двох українських військових, У Львівському облавтодорі проводять слідчі дії – голова ОДА, На Львівщині цього року на ремонти доріг  витратять понад 2 млрд грн, У Львові здійснять пробний запуск трамваю до «Санта-Барбари»">10</a></td><td><a href="http://lvivnews.info/2017/04/11/" title="11 квітня Церква вшановує святих Марка та Іони, У Бориславі внаслідок прориву труби нафтопроводу стався витік нафти, У МЗС розробили рекомендації для громадян України у зв’язку з терактами, З квартири львівської багатоповерхівки поліція вилучила  5 кг ртуті і сотні набоїв, Нацбанк випустив срібну монету &#8220;Лев&#8221;, На Львівщині гірник став жертвою злодіїв у приміщенні шахти, &lt;b&gt;Уряд планує з 1 жовтня підвищити пенсії і скасувати оподаткування працюючих пенсіонерів&lt;/b&gt;, У Львові вшанували пам&#8217;ять закатованих в’язнів концтабору «Шталаг–328», У Міноборони ініціюють запровадження нових військових звань, На Львівщині в колодязі знайшли мертву жінку, Розклад богослужінь Страсного тижня у кафедральних храмах Львова, «Укрзалізниця» збільшила кількість додаткових поїздів на травневі свята, Церковні ієрархи Львова просять допомоги у вирішенні сміттєвої кризи у Львові, &lt;b&gt;Через Львів проляже автобан європейського зразка до польського Гданська&lt;/b&gt;, У Львові відкриють перший в Україні центр адопції безпритульних тварин, Росія має обрати між США і Асадом, – Держсекретар США">11</a></td><td><a href="http://lvivnews.info/2017/04/12/" title="Житло у Львові скуповують не переселенці, &#8211; головний архітектор Львова, 12 квітня Церква вшановує святого Іоанна, Львівська «Галичанка» у Херсоні перемогла збірну Азербайджану, На Львівщині чоловік скоїв самоспалення, У Львові на Великдень потребуючих львів’ян пригостять святковими сніданками, У Львові з Бюро знахідок викрали планшет та iPhone, Гройсман наказав Авакову покарати винних в аварії на шахті «Степова», У Львові викрили злочинну групу яка викрала з автобусного заводу обладнання на 10 млн грн., Біля Львова палії трави спричинили масштабну пожежу, Кабмін скасував  пенсійний збір з купівлі валюти">12</a></td><td><a href="http://lvivnews.info/2017/04/13/" title="13 квітня у православних і греко-католиків Чистий четвер, В зоні АТО загинули двоє військових внаслідок необережного поводження зі зброєю, На Львівщині злодії розібрали стіну гаражу, щоб викрасти автошини, Верховна Рада надала пільги для сімей бійців, загиблих в Афганістані, На Львівщині чоловік розрубав сплячому сину голову, Пасхальні богослужіння та освячення пасок у катедральних храмах Львова, У Львові під час пожежі в житловій багатоповерхівці загинула жінка, На Рівненщині під час вивантаження затримали львівський сміттєвоз, який супроводжував Lexus, Інструментальний завод у Львові продали ювелірам з Івано-Франківщини, У Львові працівник автосервісу на іномарці клієнта скоїв ДТП, На Геопорталі Львова тепер можна побачити ставки податку для нерухомості, ДАБІ оштрафувала на 2,8 млн грн. порушників містобудівного законодавства на Львівщині, Лоукост-авіакомпанія Ryanair розпочне польоти зі Львова до Лондона у вересні, В Україні заборонили продавати  авіаквитки без паспортних даних, ВРУ ухвалила закон про зменшення кількості обов`язкових погоджень для будівельників">13</a></td><td><a href="http://lvivnews.info/2017/04/14/" title="14 квітня – Страсна п‘ятниця, Поліція встановлює обставини загадкової загибелі школярки на Львівщині, Розклад богослужінь та винесення плащаниці  у Страсну п’ятницю у храмах Львова, На Житомирщині знову виявили несанкціоноване скидання львівського сміття, У Львові до Великодніх свят збільшать кількість маршруток і тролейбусів до кладовищ, На Львівщині під час Великодніх свят правопорядок охоронятимуть більше двох тисяч поліцейських, У Львові  з банку викрали гумовий хідник, Надія Савченко очолила партію, яка «мала львівський початок», Українці після запровадження безвізу зможуть відвідувати 30 країн &#8211; МЗС, У Львові 15 квітня трамваї  курсуватимуть до пізньої ночі, За три роки АТО загинули 2 тис. 652 військовослужбовця – Міноборони, У Львові з 15 квітня трамвай №8 курсуватиме до «Санта-Барбари», На Львівщині відкриють ще один автомобільний пункт пропуску на кордоні з Польщею, На Житомирщині жителі вимагають від Львова прибрати сміття скинуте у їхньому районі">14</a></td><td><a href="http://lvivnews.info/2017/04/15/" title="15 квітня &#8211; Велика субота страсного тижня, На Львівщині стався витік мастил з Добротвірської ТЕС, Львів виділив кошти на оздоровлення дітей із сіл  біля Грибовицького полігону, На Житомирщині арештували вантажівку із львівським сміттям">15</a></td><td><a href="http://lvivnews.info/2017/04/16/" title="&lt;b&gt;Православні й католики сьогодні святкують Воскресіння Христове&lt;/b&gt;, У Львові на Великдень не курсує багато автобусів">16</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/04/17/" title="17 квітня  – Світлий понеділок (поливаний), У Львові внаслідок зіткнення поїздів 8 вагонів зійшли з рейок, Любомир Гузар: Ми досі не довіряємо один одному">17</a></td><td><a href="http://lvivnews.info/2017/04/18/" title="18 квітня Церква вшановує святого Платона, Синоптики попереджають про похолодання і заморозки, На Львівщині дівчина випала з балкону квартири, У Львові  до кінця травня перекриють рух транспорту на вул. Богданівській, &lt;b&gt;У храмах Польщі щонеділі молитимуться українською мовою&lt;/b&gt;, У Львові поліція розслідує обставини загибелі іноземця, Австралія скасувала робочі візи для іноземців, На Львівщині у церкві зобразили пекло з Путіним та гербом СРСР, У Львові відновили опалювальний сезон, Депутати Ярош та Семенченко пропустили всі засідання Верховної Ради у квітні, На Яворівському полігоні Львівщини  розпочалися навчання з тактики охорони важливих персон">18</a></td><td><a href="http://lvivnews.info/2017/04/19/" title="19 квітня Церква вшановує святого Євтихія, Визначилися перші півфіналісти Ліги чемпіонів УЄФА, На Яворівському полігоні Львівщини військовий зарізав жінку-медика, В Україні з 19 липня бізнес зможе не користуватися печатками, Українцям обіцяють монетизацію субсидій тільки через кілька років, ДСНС попереджає про лавинну небезпеку в Карпатах, СБУ затримала на хабарі одного з керівників Львівського аеропорту, На Тернопільщині збитки від скидання львівського сміття з початку року склали 0,5 млн грн, У Львові молодик зарізав дівчину після чого стрибнув з сьомого поверху">19</a></td><td><a href="http://lvivnews.info/2017/04/20/" title="20 квітня Церква вшановує преподобного  Даниїла, На Львівщині пішов сніг, Набув чинності закон про єдиний електронний реєстр військовозобов’язаних, У Львові відбудеться Міжнародний конгрес ПЕН-клубу, На Львівщині скоєно зухвалий напад на подружжя, Перший тестовий поїзд по Бескидському тунелю буде запущено наприкінці цього року, Зі Львова у червні  відкриють прямий авіарейс до Познані, Безвізовий режим з ЄС може бути запроваджено з 11 червня">20</a></td><td><a href="http://lvivnews.info/2017/04/21/" title="21 квітня Церква вшановує святителя Нифонта, В Кабміні заявляють про вирішення проблеми з вивезенням сміття зі Львова, У Львові біля смітника виявили 36 кг ртуті, На новобудові Львова загинув робітник, Ліга Європи ¼ фіналу: результати всіх футбольних матчів, У Львові підписано Меморандум який допоможе вирішити проблему утилізації сміття, У Росії «Свідків Єгови» визнали екстремістами і заборонили їх діяльність, У Польщі затримали групу митників, яких звинувачують у контрабанді сигарет з Львівщини, На сході країни з початку АТО на мінах загинули 42 дитини, У Львові відбудеться міжнародний шаховий фестиваль «Кубок Львова 2017», До Львова на святкування приїде понад дві тисячі пластунів">21</a></td><td><a href="http://lvivnews.info/2017/04/22/" title="22 квітня Церква вшановує святого мученика Вадима, Матч «Динамо» &#8211; «Шахтар» встановив рекорд сезону за відвідуваністю, У передмісті Львова через спортивні змагання  частково обмежать рух транспорту, У Трускавці злодії обчистили в магазині камеру схову, На Львівщині на хабарі у 54 тис. грн затримано слідчого Нацполіції">22</a></td><td><a href="http://lvivnews.info/2017/04/23/" title="23 квітня – Провідна (поминальна) неділя, На Львівщині іноземець збив школярку на пішохідному переході, Макс Бурсак не зміг завоювати титул чемпіона світу за версією WBO">23</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/04/24/" title="24 квітня Церква вшановує преподобного Якова, Під Києвом вбили водія львівської мережі таксі «Оптимальне», Збірна України з хокею програла Польщі в матчі чемпіонату світу, На Львівщині затримали українця при спробі вивезти до Польщі бивень мамонта, У полі біля Львова знайшли тіло молодої жінки, Прем‘єр-ліга: &#8220;Карпати&#8221; обіграли &#8220;Волинь&#8221;, У Львові військовий інструктор з Канади став жертвою кишенькових злодіїв, «Укрзалізниця» відмовилася підвищувати тарифи на проїзд у пасажирських поїздах, У Львові відкрили перший в Україні театр пива, У Львові заборонили будівництво готелю на вул. Веселій">24</a></td><td><a href="http://lvivnews.info/2017/04/25/" title="25 квітня Церква вшановує святого Василія, СБУ затримала знімальну групу телеканалу ”ZIK”, На Львівщині затримали на хабарі посадовця державної податкової інспекції, «Укрзалізниця» збільшила кількість додаткових поїздів на травневі свята, У Львові метеорологи прогнозують значне потепління, У Львові завершився опалювальний сезон, У Рівненській області знайшли мертвим зниклого львів’янина, Двоє мешканців Львівщини померли після пересадки органів за кордоном, На Львівщині учениці обікрали свою школу, Фонд гарантування у травні відновить виплати вкладникам банку «Фінанси і Кредит», Прокуратура виявила, що в ізоляторах на Львівщині в’язні не мають постелі та медикаментів, У Львові проводитимуть гідравлічні випробування теплових мереж, гарячої води не буде, У зоні проведення АТО вже загинуло 272 військових з Львівщини, У Львові експерти презентували нові дослідження вітаміну D і його вплив на організм людини, За фактом ввезення до Чорнобильської зони сміття зі Львова відкрито кримінальне провадження, Арештовано двох рецидивістів, які підозрюються у вбивстві таксиста зі Львова, ”Укрзалізниця” за підсумками відбору затвердила на посаді начальника Львівської залізниці">25</a></td><td><a href="http://lvivnews.info/2017/04/26/" title="26 квітня Церква вшановує священномученика Артемона, Львівське сміття знайшли поблизу очисних споруд цукрового заводу біля Луцька, Кількість безробітних в Україні становить 1,9 млн осіб, На Львівщині анонім «замінував» шість мостів у Буському районі, У Львові День міста святкуватимуть п‘ять днів, Лоукост-авіакомпанія Ryanair досягла домовленості з керівництвом аеропорту «Львів», У Львові перекрили рух транспорту на вул. Литвиненка, В Україні проведуть монетизацію субсидій, Гройсман назвав керівника Нацагенства з питань запобігання корупції Корчак «неадекватною», Генконсульство Польщі у Львові не працюватиме на травневі свята, У Львові вшанували пам&#8217;ять жертв Чорнобиля, &lt;b&gt;На Львівщині невідомі з автівки обстріляли рейсовий автобус&lt;/b&gt;, В Україні зросте ціна на горілку">26</a></td><td id="today"><a href="http://lvivnews.info/2017/04/27/" title="27 квітня Церква вшановує святого Мартина Сповідника, Метеорологи попереджають про грози і сильній вітер у Львові, У Львові 5-7 травня відбудеться весняний Lviv Barbecue Fest, У Трускавці неповнолітній водій мотоцикла скоїв наїзд на другокласницю, На новобудові багатоповерхівки у Львові будівельник впав у шахту ліфта, У Львові   студентка коледжу покінчила життя самогубством, Єгипет введе систему електронних віз, На Львівщині СБУ затримала на хабарі посадовця поліції, В Україні четверо підлітків скоїли суїциди пов&#8217;язані з &#8220;групами смерті&#8221; у соцмережах, На Львівщині СБУ затримала на хабарі прикордонника, Львів підписав з ЄБРР договір гарантії на впровадження е-квитка">27</a></td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою"><img src="http://imgchamp.pravda.com.ua/images/doc/8/c/8c0a5ae-330.jpg" alt="Матч «Дніпро» &#8211; «Зоря» завершився бійкою" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою">Матч «Дніпро» &#8211; «Зоря» завершився бійкою</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 