<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Нацбанк зареєстрував міжнародну платіжну систему ”Avers №1”</title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="Національний банк України зареєстрував міжнародну платіжну систему ”Avers №1” і видав" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Нацбанк зареєстрував міжнародну платіжну систему ”Avers №1” Канал коментарів" href="http://lvivnews.info/2017/03/nacbank-zareyestruvav-mizhnarodnu-platizhnu-sistemu-avers-1/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Перший заступник мера Львова пішов з посади' href='http://lvivnews.info/2017/03/pershij-zastupnik-mera-lvova-pishov-z-posadi/' />
<link rel='next' title='Львівські «Карпати» вперше з часу заснування команди гратимуть у формі золотистого кольору' href='http://lvivnews.info/2017/03/lvivski-karpati-vpershe-z-chasu-zasnuvannya-komandi-gratimut-u-formi-zolotistogo-koloru/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/03/nacbank-zareyestruvav-mizhnarodnu-platizhnu-sistemu-avers-1/' />
<link rel='shortlink' href='http://lvivnews.info/?p=22024' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-22024 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					Нацбанк зареєстрував міжнародну платіжну систему ”Avers №1”					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							28.03.2017 | 17:18 | 
							<span class="view">76</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/03/nacbank-zareyestruvav-mizhnarodnu-platizhnu-sistemu-avers-1/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/03/nacbank-zareyestruvav-mizhnarodnu-platizhnu-sistemu-avers-1/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-22024" class="post-22024 post type-post status-publish format-standard hentry category-economics clearfix">
						<p><strong>Національний банк України зареєстрував міжнародну платіжну систему ”Avers №1” і видав платіжній організації цієї системи ”Кредит Оптима Банку” свідоцтво.</strong></p>
<p><span id="more-22024"></span>«Відомості про міжнародну платіжну систему ”AVERS №1” внесено до Реєстру платіжних систем, систем розрахунків, учасників цих систем та операторів послуг платіжної інфраструктури», &#8211; йдеться в повідомленні.</p>
<p>За даними НБУ, на даний момент до реєстру внесено відомості про 26 міжнародних і внутрішньодержавних систем переказу коштів.</p>
<p>Нацбанк також повідомив, що за січень-лютий 2017 року за допомогою платіжних систем в Україну було переказано в еквіваленті 344 млн дол., за межі країни – в еквіваленті 42 млн дол., у межах – в еквіваленті 657 млн дол.</p>
<p>Як повідомляв УНІАН, обсяг грошових переказів в Україну з використанням міжнародних систем переказу в 2016 році в 7 разів перевищив обсяг переказів за межі країни. За рік в Україну надійшли кошти в еквіваленті 2,488 млрд дол., за межі України – еквівалент 352 млн дол., у межах України – 3,671 млрд дол.</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-22024 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Економіка --></h3>

		<ul>

			
			<li id="post-22006" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/03/u-lvovi-zroste-plata-za-vodopostachannya-ta-vodovidvedennya/" title="Permalink to У Львові зросте плата за водопостачання та водовідведення" rel="bookmark">У Львові зросте плата за водопостачання та водовідведення</a>
				<span class="date">28.03.2017</span>
				
				 
			</li><!-- end #post-22006 -->
			
			
			<li id="post-21892" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/03/nbu-sprostiv-dlya-gromadyan-poryadok-peremishhennya-valyuti-cherez-mitnij-kordon/" title="Permalink to НБУ спростив для громадян порядок переміщення валюти через митний кордон" rel="bookmark">НБУ спростив для громадян порядок переміщення валюти через митний кордон</a>
				<span class="date">23.03.2017</span>
				
				 
			</li><!-- end #post-21892 -->
			
			
			<li id="post-21722" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/03/ukraiinskij-sberbank-zaprovadiv-dodatkovi-obmezhennya-dlya-kliyentiv/" title="Permalink to Український «Сбербанк» запровадив додаткові обмеження для клієнтів" rel="bookmark">Український «Сбербанк» запровадив додаткові обмеження для клієнтів</a>
				<span class="date">16.03.2017</span>
				
				 
			</li><!-- end #post-21722 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/03/ukrposhta-z-kvitnya-viplachuvatime-pensiii-zamist-dochok-rosijskix-bankiv/">«Укрпошта» з квітня виплачуватиме пенсії замість «дочок» російських банків</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/lvivski-karpati-vpershe-z-chasu-zasnuvannya-komandi-gratimut-u-formi-zolotistogo-koloru/">Львівські «Карпати» вперше з часу заснування команди гратимуть у формі золотистого кольору</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/nacbank-zareyestruvav-mizhnarodnu-platizhnu-sistemu-avers-1/">Нацбанк зареєстрував міжнародну платіжну систему ”Avers №1”</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/pershij-zastupnik-mera-lvova-pishov-z-posadi/">Перший заступник мера Львова пішов з посади</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/u-lvovi-poproshhalisya-iz-zagiblim-v-ato-komandirom-viddilennya-24-ii-mexbrigadi/">У Львові попрощалися із загиблим в АТО командиром відділення 24-ї мехбригади</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/u-centri-lvova-z-8-kvitnya-rozpochnetsya-velikodnij-yarmarok/">У центрі Львова з 8 квітня розпочнеться Великодній ярмарок</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/u-lvovi-posadovec-aviakompaniii-organizuvav-sxemu-rozkradannya-koshtiv-kompaniii/">У Львові посадовець авіакомпанії організував схему розкрадання коштів компанії</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/na-lvivshhini-zavantazhena-kolodami-pidvoda-zadavila-cholovika/">На Львівщині завантажена колодами підвода задавила чоловіка</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/mizh-kiyevom-ta-lvovom-z-kvitnya-zyavlyatsya-dodatkovi-aviarejsi/">Між Києвом та Львовом з квітня з’являться додаткові авіарейси</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/u-lvivskij-oblasti-zaversheno-opalyuvalnij-sezon/">У Львівській області завершено опалювальний сезон</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/u-lvovi-na-xabari-zatrimali-prokurora/">У Львові на хабарі затримали прокурора</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/u-lvovi-zroste-plata-za-vodopostachannya-ta-vodovidvedennya/">У Львові зросте плата за водопостачання та водовідведення</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/na-lvivshhini-suditimut-likarya-cherez-neprofesijnist-dij-yakogo-pomer-pivrichnij-paciyent/">На Львівщині судитимуть лікаря через непрофесійність дій якого помер піврічний пацієнт</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/28-bereznya-cerkva-vshanovuye-svyatogo-muchenika-oleksandra/">28 березня Церква вшановує святого мученика Олександра</a> <br /><small>28.03.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/03/lvivski-mitniki-vikrili-blagodijnu-organizaciyu-kontrabandi/">Львівські митники викрили благодійну організацію  в контрабанді</a> <br /><small>27.03.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Березень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2017/02/">&laquo; Лют</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2017/03/01/" title="1 березня Церква вшановує 12 святих мучеників, В Україні з 1 березня зросли тарифи на електроенергію, &lt;b&gt;На Львівщині дівчинка загинула  випавши з дитячого ліжка&lt;/b&gt;, Мер Львова Садовий застерігає президента від силового розгону блокади «торгівлі на крові», Керівником Львівського театру ляльок стане Уляна Мороз, У двох селах на Полтавщині поліція затримала 7 автомобілів з львівським сміттям, Мін`юст запустив онлайн-послугу відкриття і закриття фізосіб-підприємців, Навесні в українців буде шість &#8220;додаткових&#8221; вихідних через низку державних свят, Нападник київського &#8220;Динамо&#8221; Гладкий переходить у львівські &#8220;Карпати&#8221;, У Львові визначили фірми з вивезення міського сміття, Щир подав у відставку з посади начальника управління транспорту Львівської міськради, Львівський е-квиток отримав назву «ЛеоКарт», Площу Митну відкриють після реконструкції 3 травня, Поліція затримала члена львівської «банди Сушка»">1</a></td><td><a href="http://lvivnews.info/2017/03/02/" title="2 березня Церква вшановує святого Косму, Під Кременчуком на Полтавщині сьогодні виявлено ще 8 вантажівок зі львівським сміттям, Львівський митник попався на хабарі, Автомобілі з львівським сміттям вночі затримали на кордоні Кіровоградської області, За минулу добу в зоні АТО один український військовий загинув, дев’ятеро поранено, Директором музею Івана Франка у Львові став Богдан Тихолоз, В Україні запровадять нові екзаменаційні білети для отримання водійського посвідчення, У жителя Львова  з гаража поцупили сейф з кількома сотнями тисяч гривень, &lt;b&gt;На Львівщині восьмеро гірників загинули внаслідок вибуху в шахті «Степова»&lt;/b&gt;, У Львові СБУ затримали на хабарі голову медико-соціальної експертної комісії, Порошенко оголосив жалобу через загибель гірників на Львівщині">2</a></td><td><a href="http://lvivnews.info/2017/03/03/" title="3 березня Церква вшановує святого апостола Архипа, В Україні буде створено держкомісію щодо питань безпеки на шахтах – Гройсман, Німеччина запропонувала допомогу в подоланні наслідків аварії на шахті «Степова» – Клімкін, &#8220;Динамо&#8221; офіційно оголосило про оренду Гладкого в &#8220;Карпати&#8221;, Зросла кількість госпіталізованих через вибух на шахті «Степова», Кабмін виділить 700 тис. грн сім`ям шахтарів, загиблих на шахті «Степова»  &#8211; Гройсман, У Львові перекрили рух транспорту на вул. Б.Лепкого, «Вектор Банк» віднесли  до категорії неплатоспроможних, Усіх постраждалих гірників шахти «Степова» перевезли до лікарні Львова, На львівський шахті, де загинули гірники, було застаріле обладнання &#8211; профспілки, Львівські активісти розпочали набір людей для участі в блокаді торгівлі з бойовиками, Вибух на шахті «Степова» не характерний для глибини в 500-600 м &#8211; Насалик, На Львівщині  мікроавтобус впав з моста в річку, є жертви, Поліція Львівщини скеровуватиме спецгрупу перемовників на масові акції, &lt;b&gt;У Львові адвокат і помічник судді попалися на хабарі&lt;/b&gt;">3</a></td><td><a href="http://lvivnews.info/2017/03/04/" title="4 березня Церква вшановує святого Лева, Сервіс таксі  Uber використовує секретну програму &#8211; ЗМІ, &lt;b&gt;Українська шахістка Анна Музичук стала срібною призеркою чемпіонату світу з шахів&lt;/b&gt;, У лікарню Львова госпіталізовано ще трьох гірників шахти «Степова»">4</a></td><td><a href="http://lvivnews.info/2017/03/05/" title="5 березня день пам’яті благовірного князя Ярослава Мудрого, У Нацполіції України створено загін повітряного спецназу">5</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/03/06/" title="6 березня Церква вшановує святого Афанасія, У Червонограді пацієнт викинувся з вікна лікарні, УПЛ: &#8220;Карпати&#8221; обіграли &#8220;Олександрію&#8221;, Суд ООН розпочав розгляд справи України проти Росії, На Львівщині троє малолітніх дітей втекли від опікунки, На річках Львівщини  очікується підйом рівнів води, У Львові на ремонт закриють три вулиці, На Львівщині загинув фірман, У Кіровоградській області виявлено сміття зі Львова, &lt;b&gt;У лікарні Львова залишаються 23 гірника, постраждалих на шахті «Степова»&lt;/b&gt;, Полтавська облрада вимагає від влади Львова припинити скидати їм сміття">6</a></td><td><a href="http://lvivnews.info/2017/03/07/" title="7 березня Церква вшановує святого мученика Маврикія, Тайсон Ф&#8217;юрі відновить професійну кар&#8217;єру, Суд заарештував Насірова з можливістю внесення застави у розмірі 100 млн грн, Жінки на 8 березня хочуть отримати квіти та прикраси – опитування, У Львові мешканця Івано-Франківщини обікрав сусід по хостелу, На Львівщині оштрафували забудовника, Львівська облрада виділила  кошти постраждалим шахтарям та сім`ям загиблих на шахті «Степова», Гірники Львівщини припинять відвантаження вугілля з усіх шахт, У Львові феміністки 8 березня проведуть жіночий марш, У Львові 8 березня трамвай №2 курсуватиме за зміненим маршрутом, У Львові 9 березня тимчасово не курсуватимуть трамваї №3 та №5, Очільник МВС виступає за припинення діяльності «Сбербанку РФ» в Україні">7</a></td><td><a href="http://lvivnews.info/2017/03/08/" title="8 березня Церква вшановує святителя Григорія, &#8220;Реал&#8221; і &#8220;Баварія&#8221; вийшли у чвертьфінал Ліги чемпіонів, Сьогодні 8 березня – свято весни і жіночності, У будинку жителя Львівщини виявили арсенал зброї та боєприпасів">8</a></td><td><a href="http://lvivnews.info/2017/03/09/" title="9 березня Церква згадує перше і друге знайдення глави святого Іоанна Предтечі, &#8220;Барселона&#8221; вийшла в чвертьфінал Ліги чемпіонів, Гірники Львівщини пікетуватимуть обласний суд, У Львові некерована вантажівка переїхала водія, На Львівщині в неповнолітнього вилучили саморобний обріз, Шахтарі Львівщини розпочинають страйк, Суд розблокував рахунки «Львіввугілля» для виплати зарплати шахтарям, На Тернопільщині поліція завернула дві фури із львівським сміттям, В Одеській області виявили львівське сміття, DJ Паша стане спікером Євробачення-2017, Вугільні шахти у Львівській області працюють у штатному режимі – Міненерговугілля, Міносвіти затвердило нові вимоги до оформлення дисертації">9</a></td><td><a href="http://lvivnews.info/2017/03/10/" title="10 березня Церква вшановує святителя Тарасія, Ліга Європи: &#8220;Ліон&#8221; обіграв &#8220;Рому&#8221; у центральному матчі 1/8 фіналу, У Стрию циганка «зняла порчу» працівниці аптеки на 6 тис грн., У Львові обікрали два консульства, За минулу добу в зоні АТО  поранено 5 українських військових, У Львові по вул. Зеленій тимчасово не курсують тролейбуси, &lt;b&gt;Львівський суд наклав арешт на скандальне будівництво ЖК «Хмельницький парк»&lt;/b&gt;, У Львові з квітня зросте квартплата, У Львові відбулася акція масового виконання гімну України">10</a></td><td><a href="http://lvivnews.info/2017/03/11/" title="11 березня Церква вшановує святителя Порфирія, Церемонія нагородження володарів «Спортивного Оскара» України відбудеться  31 березня, ДСНС попереджає про лавинну небезпеку в Карпатах у вихідні, &lt;b&gt;Новим генконсулом Польщі у Львові став Рафал Вольські&lt;/b&gt;, Біля Львова поїзд смертельно травмував техпрацівницю залізничної станції, За минулу добу  в зоні АТО  загинули двоє військових, Сьогодні  Європейський день пам’яті жертв тероризму, Прем‘єр-ліга: де можна переглянути матчі 21 туру чемпіонату України, У центрі Львова з офісу туристичної фірми викрали сейф з грошима">11</a></td><td><a href="http://lvivnews.info/2017/03/12/" title="12 березня Церква вшановує преподобного Прокопія, УПЛ: &#8220;Карпати&#8221; обіграли &#8220;Волинь&#8221;, У Львові невідомі закидали фарбою і розмалювали пам&#8217;ятник розстріляним польським професорам, Минулої доби в зоні АТО внаслідок зіткнення з диверсантами загинули двоє бійців, На Львівщині поліція відкрила провадження  за фактами осквернення меморіалів загиблим полякам">12</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/03/13/" title="13 березня  Церква вшановує сповідника Василія, За минулу добу в зоні АТО поранено п’ятеро українських військових, Львівська ОДА звинувачує спецслужби агресора в актах вандалізму на похованнях поляків, На Львівщині вандали розмалювали меморіал загиблим полякам у Гуті Пеняцькій, У літньому сезоні 2017 року з аеропорту «Львів» відкриють сім нових маршрутів, Вантажівки з львівським сміттям затримали на Житомирщині, У Львові чоловік погрожуючи пістолетом зґвалтував мешканку передмістя, Wizz Air  з 18 червня почне виконувати польоти зі Львова до Берліна, Львів`янка стала чемпіонкою Європи зі стрільби з лука, У Львові відбудеться Екстремальна Хресна Дорога, У столиці активісти замуровують відділення «Сбербанку Росії», У православних почався третій тиждень Великого посту, Названо причини трагедії на шахті «Степова» ДП «Львіввугілля», У Львові тимчасово перекриють рух транспортних засобів на вул. Станційній">13</a></td><td><a href="http://lvivnews.info/2017/03/14/" title="14 березня Церква вшановує святу Антоніну, З лікарні Львова почали виписувати гірників, постраждалих на шахті «Степова», На Львівщині встановлять відеонагляд в місцях потенційних актів вандалізму чи терористичних дій, Ліга чемпіонів УЄФА: де можна переглянути матчі 1/8 фіналу, У Львові невідомі пошкодили банкомат і розмалювали відділення «Альфа-Банку», Фонд гарантування розпочав черговий етап виплат вкладникам неплатоспроможного банку «Юнісон», На Львівщині врятували учасника квесту «Синій кит», який намагався стрибнути з 10 поверху, Львівська міськрада збереться на позачергове засідання щодо  питання блокади ОРДЛО, Офіцерів запасу закликають повернутись на службу до ЗСУ, Україна і Туреччина підписали угоду про взаємні поїздки громадян за ID-картками, З  квітня українці зможуть подорожувати до Албанії без віз, Депутати Львівської міськради вимагають припинити застосування сили до учасників блокади">14</a></td><td><a href="http://lvivnews.info/2017/03/15/" title="15 березня Церква вшановує святого Арсенія, ЛЧ УЄФА: &#8220;Ювентус&#8221; і &#8220;Лестер&#8221; вийшли у чвертьфінал, &lt;b&gt;Польща з квітня запровадила нові правила для отримання шенгенської візи&lt;/b&gt;, У Львові під час одержання хабара затримали начальника СІЗО, Львівська облрада позачергово збереться через силовий розгін учасників торгової блокади, &lt;b&gt;У зоні АТО загинув 18-річний боєць з Львівщини&lt;/b&gt;">15</a></td><td><a href="http://lvivnews.info/2017/03/16/" title="16 березня Церква вшановує святих мучеників Василіска, Клеоніка і Євтропія, Ліга чемпіонів УЄФА: &#8220;Монако&#8221; обіграв &#8220;Манчестер Сіті&#8221;, Cиноптики прогнозують погіршення погодних умов в Україні: дощі з мокрим снігом, Порошенко заявляє, що не допустить дострокових парламентських виборів, Лоукост-авіакомпанія Ryanair може відкрити рейси зі Львова до Італії та Іспанії наступного року, Президент нагородив орденом поліцейського, який   брав участь у сутичці з нардепом Парасюком, Український «Сбербанк» запровадив додаткові обмеження для клієнтів, Львівська облрада вимагає від керівництва держави припинити торгівлю з Росією, Рада ухвалила закон про створення  Єдиного держреєстру військовозобов’язаних, Контролювати переміщення товарів на лінії зіткнення буде МВС, Нацгвардія, ДФС і СБУ, Луценко: Немає “справи Садового”, є справа про пожежу на сміттєзвалищі КП “Збиранка”, ВР ухвалила зміни до КПК щодо заочного засудження, У Львові з квітня відновить роботу «вікно життя», де можна анонімно залишати немовлят, На Львівщині у пункті пропуску «Рава-Руська» розмежували смуги руху для автівок, Сміття зі Львова знову виявили на Тернопільщині">16</a></td><td><a href="http://lvivnews.info/2017/03/17/" title="17 березня Церква вшановує святого Герасима, У поліції хочуть, щоб з депутата Парасюка зняли недоторканість, Фінал Кубка України з футболу 17 травня пройде в Харкові, За минулу добу  в зоні АТО загинуло  двоє українських бійців, На Львівщині двоє підлітків жорстоко побили і пограбували  стареньку односельчанку, Директора «Львівського облавтодору» звільнили за непродуктивну роботу, Голосування у Європарламенті за безвіз для України заплановане на 6 квітня, Французька компанія розробить для Львова проект нового сміттєпереробного заводу, Центр Львова в неділю перекриватимуть для проїзду транспорту, Львівська ОДА пропонує Львову ще одну земельну ділянку для будівництва сміттєпереробного заводу">17</a></td><td><a href="http://lvivnews.info/2017/03/18/" title="18 березня Церква вшановує святого мученика Конона, ПЛ: &#8220;Дніпро&#8221; і &#8220;Карпати&#8221; зіграли нульову нічию, На шахті «Лісова» Львівщини травмувався гірник, У центрі Львова вантажівка смертельно травмувала жінку-пішохода, &lt;b&gt;Заступника начальника Львівської митниці затримали під час дачі хабара&lt;/b&gt;, У Варшаві  радикали провели акцію протесту проти «українізації польського ринку праці», Гройсман звинуватив Садового у бездіяльності вирішення проблеми з вивезенням сміття зі Львова, На Львівщині вилучено партію сигарет, які контрабандисти замаскували під брикети вугілля">18</a></td><td><a href="http://lvivnews.info/2017/03/19/" title="У православних – середина Великого Посту. Третя неділя — Хрестопоклонна, Винниківський «Рух» на «Арені Львів» розгромив запорізький «Металург», Сьогодні свій день народження святкує Ліна Костенко, На Львівщині водій іномарки скоїв наїзд на неповнолітню велосипедистку, За минулу добу в зоні АТО поранено п’ятьох українських військових, &lt;b&gt;У більшості областей України сьогодні очікується дощ&lt;/b&gt;, У лікарнях Львова і Червонограда залишається 12 постраждалих гірників шахти «Степова», У Львові під час хресної ходи молилися за мир в Україні, &lt;b&gt;Поляки хочуть збудувати сміттєспалювальний завод на Львівщині&lt;/b&gt;">19</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/03/20/" title="20 березня церква вшановує преподобного Павла, Сьогодні у Львові дощитиме, Росія прирівняла до українських  паспорти &#8220;ДНР&#8221; і &#8220;ЛНР&#8221;, ДСНС попереджає про небезпеку лавин у високогір`ї Карпат через снігопади, Прикордонники виявили в мікроавтобусі жителя Львівщини 10 кілограмів бурштину, Прокуратура відкрила  провадження проти посадовців міськради Львова за махінації із землею, У райцентрі на Львівщині біля лікарні знайшли снаряд, В Україні 26 березня відбудеться перехід на літній час, Луценко вважає, що мер Львова має понести відповідальність за смерть людей у Грибовичах, На Львівщині з квітня в маршрутках безкоштовно їздитимуть тільки учасники бойових дій, На Львівщині до червня припинено рух транспорту на автодорозі «Львів-Пустомити-Меденичі», З початку проведення АТО загинули понад 2,6 тис. українських військових, У Трускавці оштрафували забудовника, ”Укрзалізниця” призначила до Великодня шість додаткових поїздів, &lt;b&gt;У Львові розробили схеми об’їзду Личаківської на час ремонту&lt;/b&gt;">20</a></td><td><a href="http://lvivnews.info/2017/03/21/" title="21 березня Церква вшановує святого Феофілакта-сповідника, На Львівщині вісім вихованців дитячого садка, віком від двох років,  потрапили до лікарень, ВР відтермінувала на 2019 рік останній прийом на здобуття рівня освіти «молодший спеціаліст», Ветерани органів внутрішніх справ пікетують МВС з вимогою перерахунку пенсій, У Львові озброєні злочинці пограбували АЗС, У Львові на підпільному заводі виготовляли каву в стіках «3 в 1», В підвалі багатоповерхівки Львова правоохоронці виявили зброю та боєприпаси, Гройсман заявляє, що готовий допомагати у вирішенні проблеми з вивезенням сміття зі Львова, Сім`ям загиблих і постраждалим в результаті аварії на шахті «Степова» виплатили понад 7,6 млн грн., У Львові синоптики прогнозують на найближчі кілька днів значне потепління, Інформацію про момент аварії на шахті &#8220;Степова&#8221; знищили – Зубко, &lt;b&gt;Львівська ОДА знову візьметься за вивезення сміття зі Львова&lt;/b&gt;, У Львові журналістів вчитимуть сповідатися, Затриманого в Москві журналіста звільнили завдяки консулам">21</a></td><td><a href="http://lvivnews.info/2017/03/22/" title="22 березня Церква вшановує Сорок святих, Одеська облрада просить вжити заходів щодо ситуації зі звалищами  львівського сміття, ДСНС попереджає про небезпеку лавин у високогір`ї Карпат, Сьогодні таксисти всіх країн святкують своє професійне свято, У Львові помічник народного депутата став жертвою кишенькових злодіїв, Гірники, які постраждали під час вибуху на шахті «Степова», повертаються до роботи, У Львові школяр потрапив під колеса «дев‘ятки»">22</a></td><td><a href="http://lvivnews.info/2017/03/23/" title="23 березня Церква вшановує святу Анастасію, Заарештовано майно і банківські рахунки НСК Олімпійський, За минулу добу   в зоні АТО загинув один український військовий, НБУ спростив для громадян порядок переміщення валюти через митний кордон, У Львові озброєні грабіжники забрали з ювелірного магазину вироби на 100 тис грн., На Яворівському полігоні відбудуться військові навчання «Репід Трайдент-2017», Порошенко підписав  закон про спрощення оподаткування спадщини, Садовий відхрестився від ідеї створити сміттєвий  полігон у Чорнобильській зоні, Рада зобов`язала представників громадських об`єднань подавати е-декларації, У Львові на території новобудови виявили протитанкову міну, На Житомирщині знову виявили несанкціоноване скидання львівського сміття, Міська рада Львова просить мерів обласних центрів прийняти львівське сміття, &lt;b&gt;На автодорозі Ходорів-Жидачів обвалилася частина мосту&lt;/b&gt;, До Львова на лікування привезли 14 поранених в зоні АТО військових">23</a></td><td><a href="http://lvivnews.info/2017/03/24/" title="24 березня Церква вшановує святого Софронія, На новобудові Львова бетонна плита впала на двох робітників, У Львові з 25 березня розпочнуть ремонт вул. Личаківській, Порошенко звільнив голову Сокальської РДА Львівщини, Матіос у Львові повідомив, що для локалізації пожежі в Балаклії залучено спецбронетехніку, Голову Яворівської РДА Львівщини правоохоронці підозрюють в корупції, У Львові сьогодні розпочав роботу Всеукраїнський Форум місцевого самоврядування, Україна переходить на літній час, На Львівщині вагітна жінка потрапила у ДТП, У Львові створили спецвідділ поліції проти «злодіїв у законі», Прокуратура звинувачує у корупції керівництво «Львівавтодору», Три міста Львівщини погодилися приймати львівське сміття, За день в районі АТО двоє українських бійців загинули, поранено мирного жителя, У Львові відбудеться фестиваль ненормативної лексики та хтивого гумору">24</a></td><td><a href="http://lvivnews.info/2017/03/25/" title="25 березня Церква вшановує святителя  Григорія, ЧС: збірна України програла Хорватії, &lt;b&gt;У Львові поліцейський скоїв наїзд на школярку&lt;/b&gt;, У Львові вшанували пам&#8217;ять Героя України В’ячеслава Чорновола, Україна сьогодні вночі перейде на “літній час“">25</a></td><td><a href="http://lvivnews.info/2017/03/26/" title="26 березня Церква вшановує святу мученицю Христину, &lt;b&gt;Україна перейшла на «літній час»&lt;/b&gt;, На Львівщині чоловік трагічно загинув на похороні своєї дружини, У передмісті Львова мисливці за металом  розкурочили пам’ятник кримінальному авторитету, «Карпати» зіграли внічию з «Олімпіком», &lt;b&gt;У зоні АТО загинув львів&#8217;янин Володимир Павлів&lt;/b&gt;">26</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/03/27/" title="27 березня Церква вшановує святого Ростислава, За минулу добу в зоні АТО загинуло троє українських військовослужбовців, Кличко хоче завершити кар’єру боєм на НСК «Олімпійський», У центрі Львова невідомі побили і пограбували громадян Турції, Пенсійний фонд з 1 квітня припинить виплату пенсій через українські «дочки» російських держбанків, У Львові жінка стала жертвою грабіжника, який розпилив їй в обличчя невідому речовину, На Львівщині прикордонники затримали українця, якого розшукувала поліція, Львівські митники масово підкорюють Говерлу, Унаслідок падіння військового вертольота Мі-2 у Краматорську загинув полковник Калитич зі Львова, У Львові дівчина з нічного клубу обікрала поляка, У Львові відбудеться тренінг для родичів трансґендерних дітей, З вулиць Львова заберуть всі вивіски зі словом «алкоголь», На Донеччині загинули двоє військових, підірвавшись на вибуховому пристрої, Після аварії на шахті «Степова» перевірять системи контролю вмісту метану на всіх вугільних шахтах, Львівські митники викрили благодійну організацію  в контрабанді">27</a></td><td><a href="http://lvivnews.info/2017/03/28/" title="28 березня Церква вшановує святого мученика Олександра, На Львівщині судитимуть лікаря через непрофесійність дій якого помер піврічний пацієнт, У Львові зросте плата за водопостачання та водовідведення, У Львові на хабарі затримали прокурора, У Львівській області завершено опалювальний сезон, Між Києвом та Львовом з квітня з’являться додаткові авіарейси, На Львівщині завантажена колодами підвода задавила чоловіка, У Львові посадовець авіакомпанії організував схему розкрадання коштів компанії, У центрі Львова з 8 квітня розпочнеться Великодній ярмарок, У Львові попрощалися із загиблим в АТО командиром відділення 24-ї мехбригади, Перший заступник мера Львова пішов з посади, Нацбанк зареєстрував міжнародну платіжну систему ”Avers №1”, Львівські «Карпати» вперше з часу заснування команди гратимуть у формі золотистого кольору, «Укрпошта» з квітня виплачуватиме пенсії замість «дочок» російських банків">28</a></td><td id="today">29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою"><img src="http://imgchamp.pravda.com.ua/images/doc/8/c/8c0a5ae-330.jpg" alt="Матч «Дніпро» &#8211; «Зоря» завершився бійкою" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою">Матч «Дніпро» &#8211; «Зоря» завершився бійкою</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 