<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Аспірантка зі Львова стала заступником міністра енергетики</title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="Львів’янку Наталію Бойко призначили заступницею міністра енергетики та вугільної промисловості" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Аспірантка зі Львова стала заступником міністра енергетики Канал коментарів" href="http://lvivnews.info/2017/02/aspirantka-zi-lvova-stala-zastupnikom-ministra-energetiki/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='У посольстві України в Польщі встановили  інформпункт для допомоги українським нелегалам' href='http://lvivnews.info/2017/02/u-posolstvi-ukraiini-v-polshhi-vstanovili-informpunkt-dlya-dopomogi-ukraiinskim-nelegalam/' />
<link rel='next' title='У передмісті Львова жінка випала з маршрутки на зупинці громадського транспорту' href='http://lvivnews.info/2017/02/u-peredmisti-lvova-zhinka-vipala-z-marshrutki-na-zupinci-gromadskogo-transportu/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/02/aspirantka-zi-lvova-stala-zastupnikom-ministra-energetiki/' />
<link rel='shortlink' href='http://lvivnews.info/?p=21220' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-21220 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					Аспірантка зі Львова стала заступником міністра енергетики					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							22.02.2017 | 14:27 | 
							<span class="view">45</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/02/aspirantka-zi-lvova-stala-zastupnikom-ministra-energetiki/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/02/aspirantka-zi-lvova-stala-zastupnikom-ministra-energetiki/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-21220" class="post-21220 post type-post status-publish format-standard hentry category-main clearfix">
						<p><strong>Львів’янку Наталію Бойко призначили заступницею міністра енергетики та вугільної промисловості з питань євроінтеграції.</strong></p>
<p><span id="more-21220"></span></p>
<p>Про це повідомила прес-служба Міненерго.</p>
<p>Зазначимо, що пропозиція обійняти посаду заступника міністра з питань євроінтеграції Наталії Бойко надійшла від голови Міненерго Ігоря Насалика.</p>
<p>До цього 27-річна Наталія Бойко працювала менеджером реформи енергетики в проектному офісі Національної ради реформ під головуванням президента України.</p>
<p>У 2015 році Наталія Бойко була головним консультантом департаменту з питань впровадження реформ Адміністрації президента, де аналізувала та доопрацьовувала законопроекти та готувала аналітичні матеріали у сфері регулювання ринків нафти і газу та ринку електроенергії.</p>
<p>Згідно з даними РБК-Україна, до 2015 року Бойко працювала у місті Франкфурт-на-Майні (Німеччина) в офісі компанії ERM на посаді консультантки і координаторки проектів для міжнародних газодобувних компаній та фінансових інституцій.Спеціалізувалася на питаннях у сфері екології, правового регулювання, правил охорони праці і техніки безпеки в Україні &#8211; зокрема, в секторі нафти і газу.</p>
<p>Заступниця міністра навчалася на юридичному факультеті в Університеті Гумбольдта в Берліні, наразі є аспіранткою Львівського національного університету імені Івана Франка, де у 2011 році отримала диплом магістра з відзнакою на юридичному факультеті.</p>
<p><em>Zaxid.net</em></p>
<p>&nbsp;</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-21220 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Новини Львова --></h3>

		<ul>

			
			<li id="post-21222" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/02/u-peredmisti-lvova-zhinka-vipala-z-marshrutki-na-zupinci-gromadskogo-transportu/" title="Permalink to У передмісті Львова жінка випала з маршрутки на зупинці громадського транспорту" rel="bookmark">У передмісті Львова жінка випала з маршрутки на зупинці громадського транспорту</a>
				<span class="date">22.02.2017</span>
				
				 
			</li><!-- end #post-21222 -->
			
			
			<li id="post-21212" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/02/u-lvovi-minuloii-dobi-v-trox-miscyax-viyavili-mulyazhi-trotilovix-i-dimovix-shashok/" title="Permalink to У Львові минулої доби в трьох місцях виявили  муляжі тротилових і димових шашок" rel="bookmark">У Львові минулої доби в трьох місцях виявили  муляжі тротилових і димових шашок</a>
				<span class="date">22.02.2017</span>
				
				 
			</li><!-- end #post-21212 -->
			
			
			<li id="post-21210" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/02/dabi-viyavila-samochinnu-rekonstrukciyu-promislovogo-obyektu-na-lvivshhini/" title="Permalink to ДАБІ виявила самочинну реконструкцію промислового об’єкту на Львівщині" rel="bookmark">ДАБІ виявила самочинну реконструкцію промислового об’єкту на Львівщині</a>
				<span class="date">22.02.2017</span>
				
				 
			</li><!-- end #post-21210 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/02/u-peredmisti-lvova-zhinka-vipala-z-marshrutki-na-zupinci-gromadskogo-transportu/">У передмісті Львова жінка випала з маршрутки на зупинці громадського транспорту</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/aspirantka-zi-lvova-stala-zastupnikom-ministra-energetiki/">Аспірантка зі Львова стала заступником міністра енергетики</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/u-posolstvi-ukraiini-v-polshhi-vstanovili-informpunkt-dlya-dopomogi-ukraiinskim-nelegalam/">У посольстві України в Польщі встановили  інформпункт для допомоги українським нелегалам</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/futbolnim-vbolivalnikam-de-pereglyanuti-matchi-plej-off-ligi-chempioniv-uyefa/">Футбольним вболівальникам: де переглянути матчі плей-офф Ліги чемпіонів УЄФА</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/u-parlamenti-zachitali-vimogi-uchasnikiv-marshu-nacionalnoii-gidnosti-do-vladi/">У парламенті зачитали вимоги учасників Маршу національної гідності до влади</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/u-lvovi-minuloii-dobi-v-trox-miscyax-viyavili-mulyazhi-trotilovix-i-dimovix-shashok/">У Львові минулої доби в трьох місцях виявили  муляжі тротилових і димових шашок</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/dabi-viyavila-samochinnu-rekonstrukciyu-promislovogo-obyektu-na-lvivshhini/">ДАБІ виявила самочинну реконструкцію промислового об’єкту на Львівщині</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/u-lvovi-prodavec-magazinu-vikrav-z-kasi-majzhe-55-tis-grn/">У Львові продавець магазину викрав з каси майже 55 тис грн</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/fortuna-bank-bude-likvidovano/">«Фортуна-банк» буде ліквідовано</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/sinoptiki-poperedzhayut-pro-mokrij-snig-ta-doshh-u-zaxidnix-oblastyax-ukraiini/">Синоптики попереджають про мокрий сніг та дощ у західних областях України</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/ukraiinka-ganna-muzichuk-vijshla-u-pivfinal-chempionatu-svitu-z-shaxiv/">Українка Ганна Музичук вийшла у півфінал Чемпіонату світу з шахів</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/22-lyutogo-cerkva-vshanovuye-svyatogo-nikifora-2/">22 лютого Церква вшановує святого Никифора</a> <br /><small>22.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/u-centri-lvova-bilya-budinku-viyavili-dimovi-shashki/">У центрі Львова біля будинку виявили димові шашки</a> <br /><small>21.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/u-lvovi-na-aukcioni-prodali-pyat-zemelnix-dilyanok-dlya-budivnictva/">У Львові на аукціоні продали п’ять земельних ділянок для будівництва</a> <br /><small>21.02.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/02/u-lvovi-bude-perekrito-rux-transportu-na-vul-kolomijska/">У Львові буде перекрито рух транспорту на вул. Коломийська</a> <br /><small>21.02.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Лютий 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2017/01/">&laquo; Січ</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2017/02/01/" title="1 лютого Церква вшановує святого  Макарія, У Львові грабіжник відрізав палець чоловіку, щоб заволодіти його обручкою, В Україні знову подорожчав бензин, На Львівщині злодії «почистили» свинарник від камер відеоспостереження, За минулу добу в зоні АТО загинув один український військовий, Студентка Львівського університету фізкультури здобула срібло на Всесвітній зимовій Універсіаді, На горі Афон загинув монах-львів’янин, Надзвичайники попереджають про густий туман на території Львівщини, Львівська міськрада оголосила конкурс на назву “е-квитка”, Донецький &#8220;Олімпік&#8221;  хоче проводити домашні матчі на Арені Львів, З аеропорту ”Львів” почне польоти новий лоукостер, Львівські волонтери везуть в Авдіївку медикаменти та одяг для українських бійців, СБУ затримала на хабарі трьох співробітників Нацполіції Львівщини">1</a></td><td><a href="http://lvivnews.info/2017/02/02/" title="2 лютого Церква вшановує святих мучеників Інни, Пінни та Римми, Гідрометцентр попереджає про зміну погодних умов та лавинну небезпеку в гірських районах, Сьогодні День бабака, На Львівщині зі складу м’ясокомбінату викрали комплектуючі на 450 тис грн., «Львівський бронетанковий завод» отримав держзамовлення на бронемашини «Дозор-Б», Європарламент підтримав надання Грузії безвізового режиму з ЄС, На Яворівському полігоні стартували багатонаціональні навчання, У Карпатах сьогодні зійшло кілька лавин, Прокуратура Львівщини виявила порушення у Сокальській колонії, У Львові викрили адміністратора антиукраїнських спільнот у соціальних мережах, Мінюст оголосив конкурс на інвестування в будівництво нового СІЗО у  Львові">2</a></td><td><a href="http://lvivnews.info/2017/02/03/" title="3 лютого Церква вшановує святого Максима, Cьогодні на Донбасі загинули двоє українських військових, Екс-тренер &#8220;Динамо&#8221;, &#8220;Дніпра&#8221; і збірної України Павлов  оголосив про завершення кар&#8217;єри, На Львівщині у вантажному вагоні знайшли тіло новонародженого хлопчика, Житло в новобудовах може подорожчати – експерт, На Львівщині боєць АТО розтратив гроші благодійників виділені йому на лікування, Львів‘янка стала жертвою грабіжника у ліфті житлового будинку, &lt;b&gt;У  Львові на хабарі затримали помічника депутата від «Народного фронту»&lt;/b&gt;, Суддя Львівського апеляційного суду написав заяву на звільнення під тиском пікетувальників, Скандальний екс-чиновник Мирослав Хом‘як вступив до Спілки журналістів України, В&#8217;ятрович опублікував проект нового календаря державних вихідних і святкових днів, У Львові через негоду скасовано футбольний матч на стадіоні «Сокіл», Під Авдіївкою загинув випускник Академії сухопутних військ у Львові">3</a></td><td><a href="http://lvivnews.info/2017/02/04/" title="4 лютого Церква вшановує святого апостола Тимофія, На Львівщині посадовець обласного управління лісового господарства попався на хабарі, У «Львіварні» відкрилася виставка «Діалог» художників Матвія Вайсберга та Юрія Пікуля, Для проїзду транспорту відкрили вулицю Мечникова у Львові, Львівського суддю обікрали під час проїзду у громадському транспорті, &lt;b&gt;В Україні  на 25 років заборонили полювання на лосів&lt;/b&gt;">4</a></td><td><a href="http://lvivnews.info/2017/02/05/" title="5 лютого Церква вшановує святих Агафангела та Климента, Українка Світоліна виграла тенісний турнір в Тайбеї, На Львівщині через затори на річках підтоплені ділянки в трьох населених пунктах, На Львівщині під час заготівлі дров і обрізання дерев одна людина загинула, ще одна травмована">5</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/02/06/" title="6 лютого Церква вшановує святу Ксенію, Український ринок нерухомості починає виходити із застою, Рятувальники попереджають про лавинну небезпеку в Карпатах, У передмісті Львова горів притулок для тварин, Сьогодні розпочалася реєстрація для участі в ЗНО, На Львівщині жінка намагалася покінчити життя самогубством після сварки з чоловіком, За минулу добу шестеро українських військових поранено на Донбасі, «Укрпошта» повідомляє про затримку доставки відправлень через погіршення погодних умов, Facebook конкуруватиме з сервісами знайомств, На Львівщині кінь мало не забив до смерті пенсіонерку, За час бойових дій на Донбасі Львівщина втратила 266 осіб, Львівські митники вилучили в контрабандистів старовинні ікони, Нові правила ЗНО: учні не складатимуть випускних іспитів у школі, У Львові стався вибух в житловій багатоповерхівці">6</a></td><td><a href="http://lvivnews.info/2017/02/07/" title="7 лютого Церква вшановує святого Григорія Богослова, У двох районах Львівщини через льодові затори на річках є загроза підвищення рівня води, Нацбанк не очікує значних коливань курсу гривні поточного року, У Львові з книжкового магазину викрали  майже тонну книг, Шевченко хоче змінити календар чемпіонату України, Німецький автовиробник має намір збудувати завод на Львівщині, Очільник НСЖУ виступив проти вступу Мирослава Хом’яка до спілки журналістів, З 1 березня буде знижено оптову ринкову ціну на електроенергію, «Wizz Air» відкриває новий рейс зі Львова до Вроцлава, Введення воєнного стану можливе, але його не буде, &#8211; Гринів, Кабмін знизив нормативи населенню на використання теплової енергії, електрики і газу">7</a></td><td><a href="http://lvivnews.info/2017/02/08/" title="8 лютого Церква вшановує святих Давида і Аркадія, США можуть розпочати запитувати паролі до соцмереж у тих, хто в`їжджає до країни, Квитки на Євробачення-2017 з’являться у лютому – НСТУ, У Львові до кінця року закриють на ремонт вулицю Личаківську, Гройсман закликав владу Львова терміново почати рекультивацію Грибовицького сміттєзвалища, У Львові невідомі розмалювали будівлю Генконсульства Польщі, В Україні у 2017 році буде змінена пенсійна система – Гройсман, Генерала Сергія Князєва призначено головою Нацполіції, У Львові пограбували скрипаля, Клімкін назвав провокацією акт вандалізму щодо Генконсульства Польщі у Львові, «Львівська залізниця» скасувала денний поїзд Львів-Сянки, Кабмін вніс зміни до порядку виплати соціальних стипендій, Львівська міськрада запровадила акредитацію для ЗМІ">8</a></td><td><a href="http://lvivnews.info/2017/02/09/" title="9 лютого Церква вшановує святих Йосифа і Дмитра, Надзвичайники попереджають про небезпеку сходження лавин у горах Львівщини, Оператор «МТС Україна» закриває низку тарифних планів, На Волині поховали випускника Львівської академії сухопутних військ, який загинув під  Авдіївкою, У центрі Львова невідомі  викрали з платіжного терміналу касету з грішми, На Львівщині чоловік замерз біля сільської  каплички, Сервісні центри МВС почали видавати міжнародне посвідчення водія, У Львові активісти протестували проти облаштування сміттєсортувальних майданчиків, У вихідні, 12 та 19 лютого, між Києвом та Львовом курсуватиме додатковий поїзд, У Львові посилять охорону генконсульства Польщі додатковими силами Нацгвардії, У львівського священика з «Мерседеса» викрали 33 тис. грн, Львівська міськрада затвердила реформування комунальної стоматології міста, ДАБІ заборонила будівництво багатоповерхівки на вул. Під Дубом у Львові, Порошенко підписав закон про вдосконалення містобудівної діяльності">9</a></td><td><a href="http://lvivnews.info/2017/02/10/" title="10 лютого  Церква вшановує святого Єфрема, У горах Львівської області зберігається значний рівень лавинної небезпеки, Президент УЄФА зможе перебувати при владі не більше 12 років, На Львівщині після прийму ліків померла піврічна дитина, Львівські митники затримали іномарку в паливному баку якої було контрабандне вино, Львівський виконком дозволив спорудження багатоповерхівки на вулиці Ярославенка, У Львові затримали податківця-хабарника, У Львові відкрили почесне консульство Австрії, У Львові завтра на дорогах ожеледиця, Городяни запропонували 200 варіантів назви системи електронного квитка у Львові, ФФУ за виступ в збірній «ДНР» пожиттєво дискваліфікувала двох українських футболістів, На Львівщині викрили підпільний завод з виробництва фальсифікованих парфумів, У Польщі 10 лютого до обігу ввійшла банкнота номіналом 500 злотих">10</a></td><td><a href="http://lvivnews.info/2017/02/11/" title="11 лютого Церква вшановує святого Лаврентія, &lt;b&gt;Анатолій Тимощук завершив професійну кар&#8217;єру футболіста&lt;/b&gt;, На Львівщині невідомі зарізали чоловіка і підпалили його помешкання, У Львові грабіжник вдарив жінку лопатою по голові і відібрав сумку з кількома десятками тисяч гривень, У Мінську затримали письменника Сергія Жадана">11</a></td><td><a href="http://lvivnews.info/2017/02/12/" title="12 лютого – Церква відзначає Собор Вселенських святителів, У Львові чоловік кинув гранату на подвір‘я житлової багатоповерхівки, Кубок України з волейболу вперше в історії завоювали львівські «Кажани», Львівські правоохоронці затримали молодика, який із заповідника «Розточчя» крав диких качок, У Львові молода жінка кинулася під поїзд, Штайнмаєр став 12-м президентом Німеччини">12</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/02/13/" title="13 лютого Церква вшановує святих Кіра та Іоанна, Українці більше не зможуть вільно користуватися зарплатними картками, На Львівщині обікрали сільраду, У Львові колишній зек згвалтував і пограбував львів‘янку, Сьогодні всесвітній день радіо, У центрі Львова обікрали  лідера гурту «Тартак», У зоні АТО за минулу добу  поранено одного українського військового, На Львівщині у сніговій кучуругі знайшли мертвого поляка, На Грибовицькому  полігоні розпочинають роботи з підсилення дамби, У підземеллі львівського храму представлено панорами старовинного Львова, Парубій вважає, що парламент підтримає запровадження військового стану, В заручниках у бойовиків на Донбасі залишаються 109 українців">13</a></td><td><a href="http://lvivnews.info/2017/02/14/" title="14 лютого вшановують Святого Валентина, Синоптики попереджають про ожеледицю на дорогах Львова, У продаж надійшли квитки на ”Євробачення”, На Львівщині під час пожежі у житловому будинку загинула однорічна дитина, На Львівщині невідомі розстріляли стадо оленів, Жертвами карткових шахраїв найчастіше стають клієнти «ПриватБанку» і «Ощадбанку», У Львові в день святого Валентина одружилося 42 пари, У Львові автобуси №48 курсуватимуть за зміненим маршрутом, Завтра чотири храми Львова відзначатимуть престольний празник, У Львові відзначатимуть День бабака, У Львові «Кіберхунта»  змусила покаятися адміна сепаратистської групи, Львівська облрада вимагає у президента і ВРУ припинити торгівлю з окупованими територіями, Фонд гарантування відновлює виплати вкладникам банку «Фінанси і кредит» з 15 лютого">14</a></td><td><a href="http://lvivnews.info/2017/02/15/" title="15 лютого &#8211; Стрітення Господнє, Сьогодні Фонд гарантування починає виплати вкладникам «Платинум Банку», У Львові в закинутій будівлі знайшли тіло людини, У День святого Валентина львів‘янин викрав з торгівельного центру дві сотні тюльпанів і троянд, В Україні налічується до мільйона внутрішньо переміщених осіб &#8211; ООН, У Стрию невідомі побили і пограбували водія іномарки, У Львові на прийом до лікаря  можна записатися он-лайн, Львівська бабачиха Маруся спрогнозувала прихід ранньої весни, Ціни на природний газ для населення з 1 квітня 2017 року можуть зрости, У Львові вшанували учасників бойових дій на території інших держав, У Львові виявили незаконне будівництво котеджного містечка, &lt;b&gt;Експертиза не підтвердила версію про підпал на сміттєзвалищі поблизу Львова&lt;/b&gt;, &lt;b&gt;Кабінет міністрів ввів надзвичайний стан в енергетиці&lt;/b&gt;, У Львові пенсіонери МВС пікетували управління Пенсійного фонду вимагаючи перерахунку пенсій, У Львові автобусний маршрут №9 відновив свою роботу">15</a></td><td><a href="http://lvivnews.info/2017/02/16/" title="16 лютого Церква вшановує святого Симеона, Ганна Музичук вийшла до чвертьфіналу чемпіонату світу з шахів, Минулої доби на Донбасі один боєць загинув, троє поранено – штаб, У райцентрі на Львівщині поїзд смертельно травмував пенсіонера, У передмісті Львова біля елітного кафе зарізали чоловіка, У Перемишлянах на Львівщині в громадському туалеті знайшли міну і гранату, Чиновник міськради Львова постане перед судом за трагедію на Грибовицькому сміттєзвалищі, У Львові чоловік заклав службовий автомобіль з продуктами у ломбарді, У «Львівобленерго» заявили, що наразі електроенергію населенню не відключатимуть, У Львові в під‘їзді багатоповерхівки знайшли загримоване для поховання мертве немовля, В Україні офіційно зареєстровано 429 тисяч безробітних, У  Львові для проїзду в трамваях і тролейбусах можна купити квиток за допомогою смартфона, Шкіряк пропонує заблокувати в Україні російські соціальні мережі «Вконтакті» та «Однокласники», У Лемківській церкві Шевченківського гаю Львова виявили пластикову тару з бензином, У мерії Львова заявили, що ділянка на території «Сірки» не підходить під полігон для сміття, &lt;b&gt;Мертве немовля у багатоповерхівці Львова залишила мати сімох дітей – поліція&lt;/b&gt;">16</a></td><td><a href="http://lvivnews.info/2017/02/17/" title="17 лютого – Церква вшановує святого Кирила, У зоні АТО загинули троє українських військових, десятеро поранено, &#8220;Шахтар&#8221; обіграв &#8220;Сельту&#8221; в 1/16 фіналу Ліги Європи, У Львові школяру вибухом петарди відірвало палець, У Львові почав працювати сервіс пасажирських перевезень Яндекс.Таксі, Facebook змінить формат, У поїзді «Маріуполь – Львів» застрелився військовослужбовець, який повертався із зони АТО, Виконком міської ради затвердив містобудівні умови для кількох забудовників у Львові, &lt;b&gt;На Львівщині під час сесії міської ради побили заступника міського голови&lt;/b&gt;, З початку конфлікту на сході України загинули 2197 українських військовослужбовців, На Львівщині буде створено ще один пішохідний перехід на українсько-польському кордоні, &lt;b&gt;Нацрада затвердила зміну назви телеканалу «Львів-ТБ» на «Перший західний»&lt;/b&gt;, У поїзді «Харків – Львів» побили журналіста">17</a></td><td><a href="http://lvivnews.info/2017/02/18/" title="18 лютого Церква вшановує святого Феодосія, Надзвичайники попереджають про ожеледицю і льодохід на річках Львівщини, Львівський митник відмовився від хабара і «здав» чоловіка поліції, У зоні АТО загинув волонтер, &lt;b&gt;Збірна України завоювала срібло Чемпіонату світу з біатлону&lt;/b&gt;, У Львові з автівки посадовця держпідприємства викрали майже 130 тис. грн">18</a></td><td><a href="http://lvivnews.info/2017/02/19/" title="19 лютого буддисти святкують Сагаалган &#8211; Новий рік, Сьогодні в Україні вшановують героїв Небесної сотні, В Україні визначили фіналістів відбору на «Євробачення-2017», На заході України у зв’язку з потеплінням очікується лавинна небезпека в Карпатах, &lt;b&gt;У центрі Львова брила льоду вбила перехожу&lt;/b&gt;, Суд постановив  знести багатоповерхівку на вул. Хмельницького у Львові">19</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/02/20/" title="20 лютого Церква вшановує святого Луку, Українець Долгополов виграв тенісний турнір в Аргентині, За минулу добу внаслідок бойових дій на Донбасі загинув один український військовий, У Львові затримали іномарку з боєприпасами, У березні буде переглянуто  розмір субсидій, Футболіст «Шахтаря» Матвієнко перейшов у «Карпати» на правах оренди, Президент ввів у дію рішення РНБО, що передбачає блокування сайтів, У Львові затримали організаторів мережі борделів, Міськрада Львова видала  428 містобудівних умов та обмежень на забудову, Львів‘янка за «визволення» сина від голландських полісменів віддала шахраю 5 тис євро, Фонд гарантування розпочав черговий етап виплат вкладникам банку «Юнісон», У Львові в третю річницю розстрілів на Майдані студенти влаштували тиху ходу, Поліція проводить перевірку за фактом розвантаження львівського сміття на Полтавщині">20</a></td><td><a href="http://lvivnews.info/2017/02/21/" title="21 лютого Церква вшановує святого великомученика Феодора, Команда України з фехтування на шпагах завоювала срібні нагороди етапу Кубка світу у  Ванкувері, На Львівщині чоловік загинув під час обрізки дерев, У Львові від отруєння невідомою речовиною помер чоловік, Савченко відмовилася від депутатської недоторканності, У Золочівському районі з вікна гуртожитку випав студент профучилища, Українці готуються до Масниці і Великого посту: триває Сиропусний тиждень, «Укрспирт» передумав підвищувати з 1 березня ціни на спирт, «Платинум Банк» можуть ліквідувати, У зоні АТО минулої доби поранено двох військових, семеро травмувалися через підрив вантажівки, Заява Савченко щодо зняття з неї недоторканності не має правових наслідків &#8211; Пинзеник, Суд заборонив будівництво готелю біля парку «Знесіння» у Львові, У Львові буде перекрито рух транспорту на вул. Коломийська, У Львові на аукціоні продали п’ять земельних ділянок для будівництва, У центрі Львова біля будинку виявили димові шашки">21</a></td><td id="today"><a href="http://lvivnews.info/2017/02/22/" title="22 лютого Церква вшановує святого Никифора, Українка Ганна Музичук вийшла у півфінал Чемпіонату світу з шахів, Синоптики попереджають про мокрий сніг та дощ у західних областях України, «Фортуна-банк» буде ліквідовано, У Львові продавець магазину викрав з каси майже 55 тис грн, ДАБІ виявила самочинну реконструкцію промислового об’єкту на Львівщині, У Львові минулої доби в трьох місцях виявили  муляжі тротилових і димових шашок, У парламенті зачитали вимоги учасників Маршу національної гідності до влади, Футбольним вболівальникам: де переглянути матчі плей-офф Ліги чемпіонів УЄФА, У посольстві України в Польщі встановили  інформпункт для допомоги українським нелегалам, Аспірантка зі Львова стала заступником міністра енергетики, У передмісті Львова жінка випала з маршрутки на зупинці громадського транспорту">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою"><img src="http://imgchamp.pravda.com.ua/images/doc/8/c/8c0a5ae-330.jpg" alt="Матч «Дніпро» &#8211; «Зоря» завершився бійкою" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою">Матч «Дніпро» &#8211; «Зоря» завершився бійкою</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 