<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  22 січня Церква вшановує преподобного Іону, Київського чудотворця</title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="22 січня Православна Церква вшановує преподобного Іону, Київського чудотворця.



Цей" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; 22 січня Церква вшановує преподобного Іону, Київського чудотворця Канал коментарів" href="http://lvivnews.info/2017/01/22-sichnya-cerkva-vshanovuye-prepodobnogo-ionu-kiiivskogo-chudotvorcya-2/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На Львівщині вибухом газу зруйновано житловий будинок, постраждало двоє людей' href='http://lvivnews.info/2017/01/na-lvivshhini-vibuxom-gazu-zrujnovano-zhitlovij-budinok-postrazhdalo-dvoye-lyudej/' />
<link rel='next' title='Кличко і Джошуа розіграють титул суперчемпіона WBA' href='http://lvivnews.info/2017/01/klichko-i-dzhoshua-rozigrayut-titul-superchempiona-wba-p/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2017/01/22-sichnya-cerkva-vshanovuye-prepodobnogo-ionu-kiiivskogo-chudotvorcya-2/' />
<link rel='shortlink' href='http://lvivnews.info/?p=20436' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-20436 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					22 січня Церква вшановує преподобного Іону, Київського чудотворця					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							22.01.2017 | 08:52 | 
							<span class="view">44</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2017/01/22-sichnya-cerkva-vshanovuye-prepodobnogo-ionu-kiiivskogo-chudotvorcya-2/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2017/01/22-sichnya-cerkva-vshanovuye-prepodobnogo-ionu-kiiivskogo-chudotvorcya-2/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-20436" class="post-20436 post type-post status-publish format-standard hentry category-events clearfix">
						<p><strong>22 січня Православна Церква вшановує преподобного Іону, Київського чудотворця.</strong></p>
<p><span id="more-20436"></span></p>
<p>Цей день особливо відзначається в Київському Троїцькому Іонинському монастирі, що був заснований святим, носить його ім’я, і де нині в усипальниці знаходяться мощі святого.</p>
<p>Преподобний Іона Київський народився в 1802 році на Полтавщині. Свого часу він 8 років ніс послух у преподобного Серафима Саровського. Згодом з благословення преподобного Серафима перейшов до Брянської Білобережної пустині, а в  1843 році прийняв чернецтво з іменем Іона.</p>
<p>Ієромонах Іона вирізнявся своєю духовною досвідченістю і благочестивим життям, і багато киян шукали нагоди отримати його пораду й настанову, бути його духовними чадами.</p>
<p>1 березня 1861 року у Видубицькому урочищі старець Іона мав видіння Божої Матері в стовпі вогню, Яка повеліла йому заснувати на цьому місці монастир. На снігу залишилися сліди Пречистої. Пізніше тут було встановлено хрест. 9 березня 1862 року Пресвята Богородиця знову з’явилася подвижникові, і знову в саду. Через два роки тут освятили домову церкву на честь Святої Трійці, і преподобний Іона отримав наказ жити при ній. А навесні 1866 року чернецьку громаду внесли до реєстру монастирів.</p>
<p>Наприкінці ХІХ століття кількість братії Свято-Троїцького Іонинського монастиря перевищувала 450 чоловік, а число паломників щороку сягало 100 тисяч. Найбільше славилася обитель саме своїм настоятелем — старцем Іоною. У народі монастир називали так і називали — Іонинським, або «монастирем отця Іони».</p>
<p>Старець відійшов у вічність у ніч з 8 на 9 січня (за старим стилем) 1902 року. Був похований в усипальниці під Свято-Троїцьким храмом. Коли в радянські роки обитель стояла закритою і храму загрожувала перебудова, мощі святого Іони перенесли на міське Звіринецьке кладовище, розташоване неподалік. Після відродження монастиря на початку 1990-х років мощі старця знову повернули до храмової усипальниці. Їх переклали в мармурову раку, а стару домовину преподобного з добре збереженим поховальним чернечим одягом встановили окремо в тому самому храмі.</p>
<p>Дотримуючись настанов преподобного Іони, і нині братія монастиря під керівництвом намісника єпископа Обухівського Іони активно розвиває доброчинну, видавничу діяльність, опікується людьми з вадами слуху, дітьми-сиротами та інвалідами.</p>
<p>&nbsp;</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-20436 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Події --></h3>

		<ul>

			
			<li id="post-20441" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/01/22-sichnya-vidznachayetsya-den-sobornosti-ukraiini/" title="Permalink to 22 січня відзначається День Соборності України" rel="bookmark">22 січня відзначається День Соборності України</a>
				<span class="date">22.01.2017</span>
				
				 
			</li><!-- end #post-20441 -->
			
			
			<li id="post-20432" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/01/mzs-zaklikalo-gromadyan-ukraiini-utrimatisya-vid-poiizdok-v-centralnu-italiyu/" title="Permalink to МЗС закликало громадян України утриматися від поїздок в центральну Італію" rel="bookmark">МЗС закликало громадян України утриматися від поїздок в центральну Італію</a>
				<span class="date">21.01.2017</span>
				
				 
			</li><!-- end #post-20432 -->
			
			
			<li id="post-20428" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2017/01/21-sichnya-cerkva-vshanovuye-prepodobnogo-grigoriya-pecherskogo/" title="Permalink to 21 січня Церква вшановує преподобного Григорія Печерського" rel="bookmark">21 січня Церква вшановує преподобного Григорія Печерського</a>
				<span class="date">21.01.2017</span>
				
				 
			</li><!-- end #post-20428 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2017/01/na-lvivshhini-z-xramu-vikrali-moshhi-svyatogo/">На Львівщині з храму викрали мощі святого</a> <br /><small>22.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/22-sichnya-vidznachayetsya-den-sobornosti-ukraiini/">22 січня відзначається День Соборності України</a> <br /><small>22.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/klichko-i-dzhoshua-rozigrayut-titul-superchempiona-wba-p/">Кличко і Джошуа розіграють титул суперчемпіона WBA</a> <br /><small>22.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/22-sichnya-cerkva-vshanovuye-prepodobnogo-ionu-kiiivskogo-chudotvorcya-2/">22 січня Церква вшановує преподобного Іону, Київського чудотворця</a> <br /><small>22.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/na-lvivshhini-vibuxom-gazu-zrujnovano-zhitlovij-budinok-postrazhdalo-dvoye-lyudej/">На Львівщині вибухом газу зруйновано житловий будинок, постраждало двоє людей</a> <br /><small>21.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/mzs-zaklikalo-gromadyan-ukraiini-utrimatisya-vid-poiizdok-v-centralnu-italiyu/">МЗС закликало громадян України утриматися від поїздок в центральну Італію</a> <br /><small>21.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/na-lvivshhini-zgorila-derevyana-cerkva-xix-stolittya/">На Львівщині згоріла дерев‘яна церква XIX століття</a> <br /><small>21.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/21-sichnya-cerkva-vshanovuye-prepodobnogo-grigoriya-pecherskogo/">21 січня Церква вшановує преподобного Григорія Печерського</a> <br /><small>21.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/v-mvs-zayavlyayut-pro-zminu-pensijnogo-zboru-pri-pershij-reyestraciii-transportnogo-zasobu/">В МВС заявляють про зміну пенсійного збору при першій реєстрації транспортного засобу</a> <br /><small>20.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/pislya-zatrimannya-xabarnika-dfs-usunula-vid-vikonannya-obovyazkiv-kerivnictvo-lvivskoii-mitnici/">Після затримання хабарника ДФС усунула від виконання обов`язків керівництво Львівської митниці</a> <br /><small>20.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/zavtra-v-bilshosti-oblastej-ukraiini-ochikuyetsya-poteplinnya/">Завтра в більшості областей України очікується потепління</a> <br /><small>20.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/tyazhkoporanenix-bijciv-speclitakom-dostavili-do-lvivskogo-gospitalyu/"><b>Тяжкопоранених бійців спецлітаком доставили в госпіталь у Львові</b></a> <br /><small>20.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/na-lvivshhini-bilya-kvartiri-pracivnici-policiii-nevidomi-palili-shini/">На Львівщині біля квартири  працівниці поліції невідомі палили шини</a> <br /><small>20.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/sud-vidpustiv-terorista-shho-zi-spilnikami-planuvav-zbrojne-zaxoplennya-vladi-na-lvivshhini/">Суд відпустив терориста, що зі спільниками планував збройне захоплення влади на Львівщині</a> <br /><small>20.01.2017</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2017/01/na-lvivshhini-u-punkti-propusku-krakovec-viyavili-mertvim-prikordonnika/"><b>На Львівщині у пункті пропуску «Краковець» виявили мертвим прикордонника</b></a> <br /><small>20.01.2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Січень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2016/12/">&laquo; Гру</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2017/01/01/" title="1 січня Церква вшановує святого Іллю Печерського, У Львові сьогодні відзначать річницю народження Степана Бандери, У Трускавці обікрали крамницю елітної білизни, У Львові горіло три квартири, &lt;b&gt;П’яний українець у Польщі насмерть задавив двох школярок&lt;/b&gt;">1</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/01/02/" title="2 січня Церква вшановує святого Ігнатія Богоносця, &lt;b&gt;Львовом пройшла смолоскипна хода пам’яті Степана Бандери&lt;/b&gt;, На Львівщині із сільського будинку винесли речі і золото майже на мільйон гривень, Тенісистка Світоліна програла у першому матчі 2017-го, На Львівщині у перший день нового року чоловік підстрелив сусіда, У Львові відкриють військовий храм Стрітення Господнього, Файлообмінник EX.UA відновив роботу, За минулу добу в зоні АТО поранено четверо українських військових, МЗС попередило українців про можливість скасування рейсів в ОАЕ через погодні умови">2</a></td><td><a href="http://lvivnews.info/2017/01/03/" title="3 січня Церква вшановує святителя Петра, У передмісті Львова згорів музей-криївка УПА, У Львові покінчив життя самогубством боєць, який повернувся з АТО, 3 січня – День пам‘яті святої мучениці Юліянії-Уляни, На Львівщині під час зіткнення легковика з автобусом загинула одна людина, ІТ-волонтери спільно з Держархбудінспекцією запустили нові послуги на сайті iGov, На Львівщині викрили підпільний завод з виготовлення фальсифікованого цементу, &lt;b&gt;НБУ знижує граничну суму готівкових розрахунків фізосіб на добу із 150 тис. до 50 тис. грн&lt;/b&gt;, Уряд пропонує ввести штрафи за паркування на місцях, призначених для осіб з інвалідністю, У Трускавці пенсіонерка загинула після падіння з балкону багатоповерхівки, &lt;b&gt;У Львові сталася пожежа на заводі «Електрон»&lt;/b&gt;">3</a></td><td><a href="http://lvivnews.info/2017/01/04/" title="4 січня Церква вшановує святу Анастасію, У західних областях України сьогодні очікується мокрий сніг та ожеледиця, На Житомирщині місцева влада заявляє про черговий факт скидання львівського сміття, У Львові під час гасіння пожежі на території підприємства постраждали рятувальники, На Львівщині туристи  годину знаходилися в повітрі через знеструмлення канатної дороги, На Львівщині через погодні умови обмежили рух вантажного транспорту на трасі Київ – Чоп, У Львові у Різдвяну ніч курсуватимуть нічні автобуси та три трамвайні маршрути, У Львові поліція затримала на хабарі помічника народного депутата, На площі біля Львівської Ратуші 6 січня відтворять традиції Святої вечері, У Львові за ресторанним столиком загадково помер відвідувач, &lt;b&gt;Львів’янин намагався вивезти автомобілем до Польщі 64 старовинні книги&lt;/b&gt;, За минулу добу в зоні АТО поранено двох українських військових, Порошенко підписав закон, який дозволяє військовим достроково розривати контракти, &lt;b&gt;Порошенко підписав закон, що дозволяє бійцям АТО виходити на пенсію на 5 років раніше&lt;/b&gt;, У Львові 5 січня відновить курсування тролейбус №7, У Львові затримали співробітника  СБУ, який вимагав 6,5 тис. доларів хабара">4</a></td><td><a href="http://lvivnews.info/2017/01/05/" title="На Львівщині від грипу протягом тижня померло троє людей – МОЗ, У різдвяну ніч Львовом курсуватимуть шість трамвайних маршрутів, 5 січня Церква вшановує святителя Феоктиста, преподобних Нифонта і Павла, На Львівщині рятувальники витягли в горах із снігових переметів вісім вантажівок, &lt;b&gt;На Львівщині інспектор дорожньої поліції попався на хабарі&lt;/b&gt;, Офіцерів запасу, які раніше не служили, призиватимуть на службу, У Львові біля під‘їзду багатоповерхівки знайшли мертвого іноземця, Екс-директор Львівської галереї мистецтв заперечує зникнення стародруків, Світоліна обіграла першу ракетку світу Кербер на турнірі в Брісбені, У Львові цілодобово чергуватимуть наряди поліції і працюватимуть пункти обігріву">5</a></td><td><a href="http://lvivnews.info/2017/01/06/" title="6 січня &#8211; навечір&#8217;я Різдва Христового або Святий Вечір, У тюрмах відкриють магазини і видадуть в`язням зарплатні картки, У Львові сьогодні для потребуючих відбудуться Різдвяні святвечори, Біля Львова пасажирські поїзди «застрягли» на дві години через пошкодження мережі, Укргідрометцентр попереджає про лавинну небезпеку в гірських районах західних областей, У Львові грабіжник відібрав у перехожого пакет в якому було  близько півмільйона гривень, В Укргідрометцентрі поінформували про погоду на різдвяні свята, &lt;b&gt;Папа Франциск побажав християнам східного обряду «світла й миру» з нагоди Різдва&lt;/b&gt;">6</a></td><td><a href="http://lvivnews.info/2017/01/07/" title="Православні сьогодні святкують Різдво Христове">7</a></td><td><a href="http://lvivnews.info/2017/01/08/" title="8 січня &#8211; Собор Пресвятої Богородиці, &lt;b&gt;Гідрометцентр попереджає про ускладнення погодних умов сьогодні по всій Україні&lt;/b&gt;, На Львівщині невідомі розтрощили дитячий майданчик і обікрали міську ялинку, У січні тролейбус №9 поїде у новий термінал аеропорту «Львів», &lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;">8</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/01/09/" title="9 січня Церква вшановує святого Стефана, ДСНС попереджає про негоду на заході країни, На Львівщині за  минулу добу від переохолодження  померло двоє людей, Марія Музичук пропустить світову першість через обмеження прав жінок в Ірані, У Львові чоловік кинувся під «Хюндай», У Львові трамвай зійшов із рейок, «Гірники» переїжджають зі стадіону «Арена Львів»">9</a></td><td><a href="http://lvivnews.info/2017/01/10/" title="10 січня Церква  вшановує святих Ігнатія та Никанора, За минулу добу в зоні  АТО поранено п’ятеро українських військових, В Україні сьогодні починається реєстрація на пробне ЗНО, На Львівщині за минулу добу з переохолодженням госпіталізовано шестеро людей, На Львівщині невідомі зруйнували пам`ятник загиблим у 1944 році полякам, Львів‘янка замерзла на дорозі неподалік заводу, Надія Савченко оприлюднила список 524 полонених та зниклих безвісти на Донбасі, Голова ОДА та Генконсул Республіки Польща засудили акт вандалізму у Гуті Пеняцькій, &lt;b&gt;У школах Львова з 16 січня  відновлюється навчання&lt;/b&gt;, Поліція Львівщини відкрила провадження за фактом руйнування пам`ятника загиблим полякам, У Львові Олег «Тягнизуб» готується встановити ювілейний рекорд: протягнути сани з людьми, &lt;b&gt;МЗС називає провокацією руйнування пам’ятника загиблим полякам в селі на Львівщині&lt;/b&gt;">10</a></td><td><a href="http://lvivnews.info/2017/01/11/" title="11 січня Церква вшановує святого Марка, НБУ визнав «Платинум Банк» неплатоспроможним, На Львівщині за минулу добу від отруєння чадним газом  загинула одна людина, троє в лікарні, У Генштабі ЗСУ ще не ухвалили рішення про призов на службу офіцерів запасу, За добу в зоні АТО загинув один військовослужбовець, &lt;b&gt;У Львівській області від грипу померло семеро людей&lt;/b&gt;, У Генштабі почнуть звільнення з військової служби «безстрокових» контрактників із квітня, Захисник «Карпат» перейшов у польський «Лех», Мінюст запустив єдиний реєстр боржників, Мінкульт вважає передчасними висновки про зникнення раритетів із Львівської галереї мистецтв, У Львові підсвітять відреставровану «Статую Свободи»">11</a></td><td><a href="http://lvivnews.info/2017/01/12/" title="12 січня Церква вшановує святих Анисію та Федора, Український боксер Ломаченко проведе свій наступний бій 15 квітня, За минулу добу в зоні АТО загинув військовослужбовець, На Львівщині за минулу добу від переохолодження загинула одна людина, На Львівщині з наступного тижня зросте вартість проїзду у приміських та міжміських автобусах, У Львові біля аптеки викрали пандус, У Львові правоохоронці вилучили посилку з боєприпасами, Пам&#8217;ятник вбитим полякам у Гуті Пеняцькій на Львівщині підірвали &#8211; поліція, У львівському Соборі святого Юра відбудеться вечір коляди, «Укрзалізниця» повідомляє, що рух поїздів у складних погодних умовах здійснюється за графіком, «Київстар» з 1 лютого підвищує вартість тарифних планів, У дитсадку Львова, де хлопчик вколовся інфікованим шприцом, вже є камери спостереження">12</a></td><td><a href="http://lvivnews.info/2017/01/13/" title="13 січня Церква вшановує преподобну Меланку, Магістраль Львів-Одеса буде пріоритетним проектом дорожнього будівництва у поточному році, На гірськолижному курорті Львівщини виявили мертвого чоловіка, Сьогодні українці традиційно святкують Щедрий вечір, На Львівщині п’ятеро осіб госпіталізовано з отруєнням після вживання домашніх тістечок, ДАБІ скасувала будівництво двох будинків на Малогосківській у Львові, Фонд гарантування з 16 січня продовжить виплати вкладникам «Дельта Банку», На Львівщині стартував Кубок світу з паралімпійських лижних перегонів, У Львові сьогодні розпочався Міжнародний різдвяний фестиваль, Губернатор Закарпаття закликає Львівщину обмежити рух вантажівок на трасі «Київ – Чоп», Компанія «Воля» з 1 лютого підвищує тарифи на телекомунікаційні послуги, У Львові вартість проїзду в громадському транспорті не зміниться – міськрада, У Львівській області від переохолодження за останній тиждень померли п’ятеро людей, Поїздом «Київ-Львів-Перемишль» вже скористалося майже дев‘ять тисяч пасажирів">13</a></td><td><a href="http://lvivnews.info/2017/01/14/" title="14 січня &#8211; Новий Рік за старим стилем, або свято Василя, &lt;b&gt;На 153 км автодороги Мукачеве – Львів зійшла снігова лавина&lt;/b&gt;, Сьогодні у Львові престольний празник відзначає храм св. Василія Великого, У горах Львівської області очiкується значний  рівень лавинної небезпеки, На Львівщині від отруєння чадним газом загинув киянин, На Львівщині під час ДТП постраждало троє студентів з Єгипту">14</a></td><td><a href="http://lvivnews.info/2017/01/15/" title="15 січня Церква вшановує святого Сильвестра, На Львівщині через негоду без електропостачання залишились 17 населених пунктів, На Львівщині поїзд смертельно травмував чоловіка, &lt;b&gt;Синоптики попереджають про підвищену лавинну небезпеку у горах Львівщини&lt;/b&gt;, На Львівщині туристичний автобус потрапив у ДТП з вантажівкою">15</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2017/01/16/" title="16 січня Церква вшановує святого мученика Гордія, Сьогодні у школах Львова відновлюється навчальний процес, Аргентинець Бланко-Лещук перейшов з &#8220;Карпат&#8221; до &#8220;Шахтаря&#8221;, На Львівщині через негоду знеструмлено 20 населених пунктів, У Нацполіції Львівщини не вистачає кадрів: оголосили набір дільничних та слідчих, У Львові бабця випала з балкону квартири, &lt;b&gt;На Львівщині водій після наїзду на велосипедиста  вивіз і викинув його тіло на узбіччя&lt;/b&gt;, У Львові відбудуться національні судові змагання з міжнародного кримінального права, За минулу добу в зоні АТО поранено одного українського військового, Україна не буде підвищувати пенсійний вік &#8211; віце-прем`єр Розенко, Експерти прогнозують девальвацію гривні до кінця року до 30-32 грн/дол., &lt;b&gt;Митники назвали найбільш завантажені пункти пропуску Львівщини&lt;/b&gt;, Завтра на Львівщині очікується сильний туман – ДСНС, Півзахисник &#8220;Карпат&#8221; перейшов в &#8220;Зорю&#8221;, У Львові поліцейський на світлофорі збив дитину">16</a></td><td><a href="http://lvivnews.info/2017/01/17/" title="17 січня Церква вшановує святого Ахілу, На Львівщині минулої доби троє людей покінчили життя самогуством, У центрі Львова 19 січня відбудеться загальноміське освячення води, На Львівщині від переохолодження померла 21 людина, Рада ухвалила закон про електронну оплату проїзду в пасажирському транспорті, На Львівщині працівниця центру зайнятості попалася на розкраданні бюджетних коштів, ”Укртелеком” з 1 січня скасував плату за дзвінки з таксофонів на фіксовані номери, У Львові грабіжник відібрав у перехожого 20 тис грн., Репродуктологи заявили про народження в Україні першої у  світі  «дитини від трьох батьків», Львів потрапив у ТОП-10 найкримінальніших міст у Європі, У півфінал національного відбору на &#8220;Євробачення&#8221; пройшли 24 учасники, За добу в зоні АТО поранення отримали двоє українських військових, У Львові більше 20 відсотків сміттєвих майданчиків переповнені &#8211; міськрада, Меру Перемишля заборонили в’їзд в Україну, &#8220;Шахтар&#8221; офіційно повідомив про підписання форварда &#8220;Карпат&#8221;">17</a></td><td><a href="http://lvivnews.info/2017/01/18/" title="18 січня Церква вшановує святого пророка Міхея, Світоліна вийшла у третє коло Australian Open, На Львівщині згоріла стайня з тваринами, Прокуратура відкрила провадження після аналізу е-декларації працівника поліції Львова, На Львівщині дворічна дитина померла вдавившись цукеркою, Богоявлення у катедральних храмах Львова і розклад богослужінь, На Львівщині під час валки лісу постраждав лісник, На Львівщині СБУ затримала чоловіка під час спроби продажу зброї та боєприпасів, З  Нацполіції звільнено 7 офіцерів за результатами службової перевірки інциденту у Княжичах, У православних християн сьогодні Водохресний святвечір">18</a></td><td><a href="http://lvivnews.info/2017/01/19/" title="19 січня православні святкують Водохреще, ФІФА хоче скасувати офсайди і змінити виконання пенальті, У центрі Львова на час загальноміського освячення води не курсуватимуть трамваї, У Львові сьогодні відбудеться позачергова сесія міськради, Влада Львова заявила про загрозу надзвичайної екологічної ситуації у місті, На трасі Київ – Чоп поліція зупинила п’ять вантажівок з львівським сміттям, Львівська міськрада визначила п&#8217;ять майданчиків для пресування сміття у Львові, &lt;b&gt;У передмісті Львова після купання в ополонці помер чоловік&lt;/b&gt;, Шведська компанія Ericsson відкрила у Львові науково-дослідний центр, На хабарі затримали заступника начальника Львівської митниці">19</a></td><td><a href="http://lvivnews.info/2017/01/20/" title="20 січня &#8211; Собор Предтечі і Хрестителя Господнього Іоанна, МВС затвердило правила етичної поведінки поліцейських, Заступник начальника Львівської митниці вимагав $15 тис., Корпорація Roshen зупинила діяльність своєї Липецької фабрики, &lt;b&gt;На Львівщині у пункті пропуску «Краковець» виявили мертвим прикордонника&lt;/b&gt;, Суд відпустив терориста, що зі спільниками планував збройне захоплення влади на Львівщині, На Львівщині біля квартири  працівниці поліції невідомі палили шини, &lt;b&gt;Тяжкопоранених бійців спецлітаком доставили в госпіталь у Львові&lt;/b&gt;, Завтра в більшості областей України очікується потепління, Після затримання хабарника ДФС усунула від виконання обов`язків керівництво Львівської митниці, В МВС заявляють про зміну пенсійного збору при першій реєстрації транспортного засобу">20</a></td><td><a href="http://lvivnews.info/2017/01/21/" title="21 січня Церква вшановує преподобного Григорія Печерського, На Львівщині згоріла дерев‘яна церква XIX століття, МЗС закликало громадян України утриматися від поїздок в центральну Італію, На Львівщині вибухом газу зруйновано житловий будинок, постраждало двоє людей">21</a></td><td id="today"><a href="http://lvivnews.info/2017/01/22/" title="22 січня Церква вшановує преподобного Іону, Київського чудотворця, Кличко і Джошуа розіграють титул суперчемпіона WBA, 22 січня відзначається День Соборності України, На Львівщині з храму викрали мощі святого">22</a></td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="&lt;b&gt;Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви&lt;/b&gt;"><img src="http://uapress.info/content/news/2017/1/157401/big2/a5c161d0c9b2c2af2914920f335be1601483883720.png" alt="Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2017/01/terakt-v-yerusalimi-vantazhivka-protaranila-grupu-vijskovix-ye-zhertvi/" title="<b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b>"><b>Теракт в Єрусалимі: Вантажівка протаранила групу військових, є жертви</b></a></h4><span class="date">08.01.2017</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою"><img src="http://imgchamp.pravda.com.ua/images/doc/8/c/8c0a5ae-330.jpg" alt="Матч «Дніпро» &#8211; «Зоря» завершився бійкою" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою">Матч «Дніпро» &#8211; «Зоря» завершився бійкою</a></h4><span class="date">11.05.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 