<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Україна опустилася на 30-е місце в рейтингу ФІФА </title>

    <link rel="stylesheet" type="text/css" href="http://lvivnews.info/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://lvivnews.info/xmlrpc.php" />

    <meta name="description" content="Міжнародна федерація футбольних асоціацій опублікувала новий рейтинг національних" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; стрічка" href="http://lvivnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Канал коментарів" href="http://lvivnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЛьвівNEWS &raquo; Україна опустилася на 30-е місце в рейтингу ФІФА Канал коментарів" href="http://lvivnews.info/2016/12/ukraiina-opustilasya-na-30-e-misce-v-rejtingu-fifa/feed/" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://lvivnews.info/wp-content/themes/gazeti/styles/silver.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://lvivnews.info/wp-content/themes/gazeti/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lvivnews.info/wp-content/themes/gazeti/media-queries.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lvivnews.info/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lvivnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lvivnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='23 грудня Церква вшановує святу Ангеліну' href='http://lvivnews.info/2016/12/23-grudnya-cerkva-vshanovuye-svyatu-angelinu/' />
<link rel='next' title='На Львівщині поїзд смертельно травмував чоловіка' href='http://lvivnews.info/2016/12/na-lvivshhini-poiizd-smertelno-travmuvav-cholovika/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://lvivnews.info/2016/12/ukraiina-opustilasya-na-30-e-misce-v-rejtingu-fifa/' />
<link rel='shortlink' href='http://lvivnews.info/?p=19667' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.3.9" />
<link rel="shortcut icon" href="http://lvivnews.info/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<meta name="google-site-verification" content="zTUxg_lVK_wVa6HUleuD3LMW7emJTYg0AJ7B9tphOgI" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    </head>
<body class="single single-post postid-19667 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://lvivnews.info" title="новини Львова та області">
											<img src="http://lvivnews.info/wp-content/uploads/logo_lvivnews_all.png" alt="ЛьвівNEWS" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Widget Title</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/facebook.png" alt="" /></a></li><li><a class="twitter" href="https://twitter.com/lvivnewsinfo" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/twitter.png" alt="" /></a></li><li><a class="rss" href="http://lvivnews.info/feed" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/rss.png" alt="" /></a></li><li><a class="email" href="mailto:editor@lvivnews.info" rel="external,nofollow" title=""><img src="http://lvivnews.info/wp-content/themes/gazeti/images/icons/email.png" alt="" /></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		 			</div>
	 							


				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-183"><a href="http://lvivnews.info/allnews/">Всі новини</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://lvivnews.info/allnews/ukraine/">Новини України</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://lvivnews.info/allnews/main/">Новини Львова</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="http://hotels24.ua/Гостиницы-Львова/?aid=164">Бронювання готелів</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://lvivnews.info/blogs/">Блоги</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
		<div id="content">

		 
			<div class="post-wrapper">
	 
	 			<div class="post-heading">
					<h1 class="title">
					Україна опустилася на 30-е місце в рейтингу ФІФА					</h1>
				</div>
				<div class="clear"></div>
				<div class="entry">
									 
					
							<div class="share_box">
							23.12.2016 | 07:20 | 
							<span class="view">38</span>
														 	<div class="share_btn"><a href="http://twitter.com/share" data-url="http://lvivnews.info/2016/12/ukraiina-opustilasya-na-30-e-misce-v-rejtingu-fifa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                <div class="share_btn">
                               <a name="fb_share" type="button_count" share_url="http://lvivnews.info/2016/12/ukraiina-opustilasya-na-30-e-misce-v-rejtingu-fifa/" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                                </div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							
										<div id="post-19667" class="post-19667 post type-post status-publish format-standard hentry category-sport clearfix">
						<p><strong>Міжнародна федерація футбольних асоціацій опублікувала новий рейтинг національних збірних, згідно з яким збірна України опустилася з 29-го на 30-е місце, повідомляє офіційний сайт ФІФА.</strong></p>
<p><span id="more-19667"></span></p>
<p>На рахунку нашої команди 804 бали. Команда пропустила вперед збірну Ірану, на рахунку якої 814 очок. Це єдина зміна в Топ-30 рейтингу команд за останній місяць. Наступна версія рейтингу ФІФА буде опубліковано в січні 2017-го року.</p>
<p>Рейтинг ФІФА</p>
<p>1 Аргентина 1634</p>
<p>2 Бразилія 1544</p>
<p>3 Німеччина 1433</p>
<p>4 Чилі 1404</p>
<p>5 Бельгія 1368</p>
<p>6 Колумбія 1345</p>
<p>7 Франція 1305</p>
<p>8 Португалія 1229</p>
<p>9 Уругвай 1187</p>
<p>10 Іспанія 1166</p>
						
						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
				<div class="share_box1">
																				
				<!--		<div id="authorbox">
<img alt='' src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src="http://1.gravatar.com/avatar/964c40c014f826c20196ce35658f18c2?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G" class='avatar avatar-60 photo' height='60' width='60' /></noscript><div>
<h4>Розмістив - <i><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor" rel="author">editor</a></i></h4>
<p></p>
</div>
</div>
<h2>Наші автори: </h2>
<ul>
/<li><a href="http://lvivnews.info/author/editor/" title="Публікації автора editor">editor</a></li><li><a href="http://lvivnews.info/author/admin/" title="Публікації автора redaktor">redaktor</a></li><li><a href="http://lvivnews.info/author/galyckyj/" title="Публікації автора Галицький Андрій">Галицький Андрій</a></li></ UL>
-->
				<div class="adv">

					<iframe id='a37934fd' name='a37934fd' src='http://ads.lvivnews.info/adframe.php?n=a37934fd&what=zone:6' framespacing='0' frameborder='no' scrolling='no' width='730' height='90'><a href='http://ads.lvivnews.info/adclick.php?n=a37934fd' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:6&n=a37934fd' border='0' alt=''></a></iframe>
				</div><!-- /.adv -->
				<div class="clear"></div>
						    </div>
				
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-19667 -->

			</div>
		 		<div class="related_posts">
		<h3 class="title">Новини за темою <!-- Спорт --></h3>

		<ul>

			
			<li id="post-19626" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2016/12/shaxtar-zalishit-arenu-lviv/" title="Permalink to «Шахтар» залишить «Арену Львів»" rel="bookmark">«Шахтар» залишить «Арену Львів»</a>
				<span class="date">21.12.2016</span>
				
				 
			</li><!-- end #post-19626 -->
			
			
			<li id="post-19589" class="post-grid">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2016/12/fifa-znovu-pokarala-ukraiinu/" title="Permalink to ФІФА знову покарала Україну" rel="bookmark">ФІФА знову покарала Україну</a>
				<span class="date">20.12.2016</span>
				
				 
			</li><!-- end #post-19589 -->
			
			
			<li id="post-19562" class="post-grid post-last">

				<!--  -->
	 			
				<a href="http://lvivnews.info/2016/12/usik-zaxistiv-chempionskij-titul/" title="Permalink to Усик захистив чемпіонський титул" rel="bookmark">Усик захистив чемпіонський титул</a>
				<span class="date">18.12.2016</span>
				
				 
			</li><!-- end #post-19562 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>

          <div id="n4p_31397">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31397.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						
			
	</div><!-- /#content -->

	
	<section id="sidebar">
	
			<div class="side_ad">
		
			<iframe id='a0c90f1e' name='a0c90f1e' src='http://ads.lvivnews.info/adframe.php?n=a0c90f1e&what=zone:14' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=a0c90f1e' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:14&n=a0c90f1e' border='0' alt=''></a></iframe>		   	
				
		</div><!-- /.side_ad -->
		
 	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Новини</h3><ul class="feature-posts-list"><li><a href="http://lvivnews.info/2016/12/na-lvivshhini-poiizd-smertelno-travmuvav-cholovika/">На Львівщині поїзд смертельно травмував чоловіка</a> <br /><small>23.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/ukraiina-opustilasya-na-30-e-misce-v-rejtingu-fifa/">Україна опустилася на 30-е місце в рейтингу ФІФА</a> <br /><small>23.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/23-grudnya-cerkva-vshanovuye-svyatu-angelinu/">23 грудня Церква вшановує святу Ангеліну</a> <br /><small>23.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/verxovna-rada-vidklikala-savchenko-z-delegaciii-ukraiini-v-parye/"><b>Верховна Рада відкликала Савченко з делегації України в ПАРЄ</b></a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/lvivska-oblrada-zatverdila-byudzhet-2017/">Львівська облрада затвердила бюджет-2017</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/u-krakovci-rozmezhuvali-smugi-ruxu-dlya-avto-ukraiinskoii-ta-inozemnoii-reyestraciii/">У «Краковці» розмежували смуги руху для авто української та іноземної реєстрації</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/v-ukraiini-zapustili-novij-servis-sms-informuvannya-shhodo-zmin-u-reyestrax-biznesu-abo-majna/">В Україні запустили новий сервіс sms-інформування щодо змін у реєстрах бізнесу або майна</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/drogobich-uvikovichili-na-pamyatnij-moneti-nacbanku/">Дрогобич увіковічили на пам’ятній монеті Нацбанку</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/za-minulu-dobu-na-donbasi-buli-poraneni-11-vijskovosluzhbovciv/">За минулу добу на Донбасі були поранені 11 військовослужбовців</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/na-lvivshhini-zhinka-pobila-odnoselcya-polinom-po-golovi/">На Львівщині жінка побила односельця поліном по голові</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/u-lvovi-aktivisti-gromadskoii-organizaciii-zirvali-sesiyu-miskradi/">У Львові активісти громадської організації зірвали сесію міськради</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/lvivyanka-pokinchila-zhittya-samogubstvom-stribnuvshi-z-vikna-vijskovogo-gospitalyu/">Львів‘янка покінчила життя самогубством стрибнувши з вікна військового госпіталю</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/na-lvivshhini-pid-chas-dtp-zaginuv-gromadyanin-slovachchini/">На Львівщині під час ДТП загинув громадянин Словаччини</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/22-grudnya-cerkva-vshanovuye-svyatu-prorochicyu-annu/">22 грудня Церква вшановує святу пророчицю Анну</a> <br /><small>22.12.2016</small> <br /><div class="clear"></div></li><li><a href="http://lvivnews.info/2016/12/lyubomir-guzar-yakoyu-ya-bachu-majbutnyu-ukraiinu/">Любомир Гузар: Якою я бачу майбутню Україну?</a> <br /><small>21.12.2016</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="calendar-2" class="tabbertab widget_calendar"><h2 class="widgettitle">архів</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Грудень 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">П</th>
		<th scope="col" title="вівторок">В</th>
		<th scope="col" title="середа">С</th>
		<th scope="col" title="четвер">Ч</th>
		<th scope="col" title="п`ятниця">П</th>
		<th scope="col" title="субота">С</th>
		<th scope="col" title="неділя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lvivnews.info/2016/11/">&laquo; Лис</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://lvivnews.info/2016/12/01/" title="1 грудня Церква вшановує святого мученика Романа, &#8220;Дніпро&#8221; переміг &#8220;Ворсклу&#8221; у чвертьфіналі Кубка України з футболу, Львівська облрада заборонила трансляцію телеканалу релігійної секти «Відродження», UniCredit Bank знову стане «Укрсоцбанком», У Львові в годину «пік» із салону тролейбуса під час руху випала дівчина, За минулу добу в зоні АТО троє військовослужбовців отримали поранення, У Львові можуть запустити «нічний» трамвай, &lt;b&gt;«Шевченківському гаю» у Львові присвоїли ім’я Климентія Шептицького&lt;/b&gt;, Контейнери не для безхатченків: у центрі Львова встановлюють сучасні смітники, Укрзалізниця ще додала  поїзди на новорічні свята, Синоптики попереджають про снігопади та заметілі, У Львові затвердили план зонування Личаківського району, В Україні дорожчає телефонний зв&#8217;язок">1</a></td><td><a href="http://lvivnews.info/2016/12/02/" title="2 грудня Церква вшановує святого пророка Овдія, Міністр фінансів повідомив про стрілянину на кордоні з Польщею під час затримання контрабанди, FIA затвердила календар чемпіонату Формули-1 на 2017 рік, У львівській мерії кажуть, що придбавши квартиру на Чорновола, 45-Б, можна стати жертвою афери, На Львівщині негода знеструмила десятки сіл, Півфінали «Євробачення-2017» пройдуть у Києві 9 та 11 травня, фінал – 13 травня, На Яворівському полігоні знайшли мертвим солдата строкової служби, На Львівщині спільний контроль буде ще на трьох пунктах пропуску, У вихідні центр Львова буде перекритим для руху транспорту">2</a></td><td><a href="http://lvivnews.info/2016/12/03/" title="3 грудня Церква вшановує святого Прокла, У Сумській області жителі поскаржилися на «львівське сміття», Сьогодні відзначається Міжнародний день людей з обмеженими фізичними можливостями">3</a></td><td><a href="http://lvivnews.info/2016/12/04/" title="4 грудня &#8211; свято Введення у храм Пресвятої Богородиці., &lt;b&gt;Затриманий на хабарі посадовець Львівської міськради сплатив ₴2 млн застави і вийшов  на волю&lt;/b&gt;, Google допоміг оцінити масштаби вирубки лісів у Карпатах">4</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2016/12/05/" title="5 листопада Церква вшановує святого апостола Якова, Матч «Олімпік» – «Карпати» скасували через незадовільний стан футбольного поля, Сьогодні відзначають Міжнародний день волонтерів, У лікарнях Львова продовжують перебувати 8 постраждалих під час пожежі клубі «Мі100», Політик запустив сервіс замовлення молитви через платіжні термінали, У Львів прибула унікальна Вифлеємська ікона Пресвятої Богородиці, У Львові викрали з помешкання майно на суму 1,5 млн грн.">5</a></td><td><a href="http://lvivnews.info/2016/12/06/" title="6 грудня католики відзначають День святого Миколая, Букмекери вважають «Динамо» аутсайдером у грі з «Бешикташем», Сьогодні в Україні відзначають День Збройних сил, Поліція відкрила провадження за незаконні скиди львівського сміття на Сумщині, За минулу добу в зоні АТО загинув один український військовий, Нацбанк вводить в обіг монету «Рік Півня», На Львівщині чоловік скоїв самоспалення, У Києві пенсіонери МВС з Львівщини вимагають перерахунку пенсій і звільнення Авакова, &lt;b&gt;МАУ скасувала авіарейс Львів-Вільнюс&lt;/b&gt;, У центрі Львова археологи розкопали давнє кладовище, Лікарю львівської косметологічної лікарні оголосили про підозру у непрофесіоналізмі, &lt;b&gt;У Львові пройшов Марш захисників України&lt;/b&gt;, У Львові відбудеться шоу «Битва модельєрів», Центр Львова повністю обладнали закритими сміттєвими контейнерами, На Львівщині прогнозують сильний вітер, ожеледицю, ”Укрзалізниця” збільшила до 18 кількість додаткових поїздів на новорічні свята, Юрій Винничук: Мова у ролі ворога">6</a></td><td><a href="http://lvivnews.info/2016/12/07/" title="7 грудня Церква вшановує  святу великомученицю Катерину, &#8220;Динамо&#8221; розтрощило &#8220;Бешикташ&#8221; у матчі Ліги чемпіонів, Сьогодні в Україні День місцевого самоврядування, На Львівщині під час пожежі загинув чоловік, У Червонограді внаслідок зіткнення легковика з автобусом постраждала жінка з дитиною, Нацбанк визнав банк «Траст» неплатоспроможним, &lt;b&gt;На Львівщині прикордонник із спільниками попався на хабарі за незаконний пропуск вантажу&lt;/b&gt;, Минулої доби у зоні АТО поранено 5 українських військових, Українські парламентарі пропонують католицьке Різдво зробити вихідним днем, Колишній львівський міліціонер сяде за грати за вбивство товариша">7</a></td><td><a href="http://lvivnews.info/2016/12/08/" title="8 грудня Церква вшановує святого Климента, У Львові відновлено рух трамваїв після ДТП на вулиці Княгині Ольги, Сьогодні річниця Маршу мільйону в Києві, &lt;b&gt;Ожеледиця спричинила кілька ДТП і паралізувала рух на дорогах Львова&lt;/b&gt;, На Львівщині через незаконну врізку в продуктопровід сталося забруднення річки Струга, На Львівщині поліцейський закував чоловіка у кайданки і відібрав бурштин, Суд зобов’язав Російський культурний центр звільнити приміщення, За минулу добу поранено троє українських військовослужбовців, У Львові на вулиці раптово помер чоловік, На Львівщині повністю відновлено рух транспорту автошляхами області, Рада заборонила пропагандистські книги з Росії, У Львові в шахту ліфта впав і загинув працівник «Концерну Галнафтогаз», На новобудові Львова у котлован впав чоловік, У Львові рух транспорту на вулиці Лукіяновича буде односторонній, Футболісти донецького &#8220;Шахтаря&#8221; перемогли  у гостях португальську &#8220;Брагу&#8221;">8</a></td><td><a href="http://lvivnews.info/2016/12/09/" title="9 грудня Церква вшановує святого Інокентія, Під час матчу між «Манчестером» та «Зорею» сталася бійка фанатів, У Львові  після пожежі в житловому будинку мешканців чотирьох квартир відселили в хостели, У Львові на станції «Клепарів» поїзд смертельно травмував дівчину, Двоє українських військових отримали поранення на Луганщині, Нацбанк вводить в обіг пам`ятну монету «До дня Святого Миколая»">9</a></td><td><a href="http://lvivnews.info/2016/12/10/" title="10 грудня  Церква вшановує образ Пресвятої Богородиці &#8220;Знамення&#8221;, У Львові п’яний чиновник міськради скоїв дорожньо-транспортну пригоду, На Львівщині згоріла дерев‘яна будівля школи, Сьогодні День прав людини">10</a></td><td><a href="http://lvivnews.info/2016/12/11/" title="11 грудня Церква вшановує трьох святих — Василя, Стефана, Григорія, Депутати чотирьох західних областей закликали Кабмін розробити програму розвитку  Карпат, В Україні змінено графік руху пасажирських поїздів, Львівське &#8220;Динамо&#8221; виграло Суперкубок України з водного поло, На Львівщині перекинувся в кювет туристичний автобус з Білорусії, &lt;b&gt;Бій Кличко &#8211; Джошуа відбудеться 29 квітня в Лондоні&lt;/b&gt;, Львів&#8217;янка відсудила у ЛКП ₴7 тис. за перелом руки через неприбраний тротуар">11</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2016/12/12/" title="12 грудня Церква вшановує преподобного Акакія Синайського, На Львівщині автобус в‘їхав у причіп вантажівки: загинуло двоє людей, В Україні заборонили продаж популярного засобу від грипу та ГРВІ «Афлубін», &lt;b&gt;Дмитро Загарія залишає нацполіцію Львівщини&lt;/b&gt;, Сьогодні – День Сухопутних військ України, У передмісті Львова п’яний водій спричинив потрійну ДТП, Ректор Валерій Середа зізнався, що його вже не раз «сватали» в крісло голови Нацполіції області, Біля Львова ветерани МВС перекривали трасу вимагаючи перерахунку пенсій, Львів перетнув епідпоріг захворюваності на грип, До Львова прибудуть мощі святого Андрія Первозванного, Т.в.о. начальника поліції Львівщини подав у відставку – МВС, На Львівщині поліція закрила 59 підпільних гральних закладів">12</a></td><td><a href="http://lvivnews.info/2016/12/13/" title="13 грудня Церква вшановує святого апостола Андрія Первозванного, Роналду став володарем &#8220;Золотого м&#8217;яча&#8221; найкращому футболісту світу, Депутати Рівненщини заявили, що не дозволять перетворити область на «канаву львівських відходів», У школах Львова карантин не оголошуватимуть, Савченко вийшла з партії «Батьківщина», У Львові сьогодні представлять нового керівника Нацполіції області, Екс-начальник львівської поліції Загарія керуватиме люстрацією Нацполіції, Житель Львівщини, який намагався переправити кавказців до Польщі, отримав 7 років тюрми">13</a></td><td><a href="http://lvivnews.info/2016/12/14/" title="14 грудня Церква вшановує святого Філарета Милостивого, На Донбасі загинув росіянин, який воював за Україну, Сьогодні День вшанування учасників ліквідації наслідків аварії на Чорнобильській АЕС, На смітнику біля Старого Самбора роми знайшли тіло новонародженого хлопчика, ДСНС попереджає про лавинну небезпеку у Карпатах і льодостав на Львівщині, У зоні АТО помер працівник СБУ зі Львова, В суботу до Львова прибуде Вифлеємський вогонь, За добу в зоні АТО поранено чотирьох військових, Пік епідемії грипу прогнозують в лютому, В Україні повністю припинена мобілізація для служби у зоні АТО на Донбасі &#8211; Порошенко">14</a></td><td><a href="http://lvivnews.info/2016/12/15/" title="15 грудня Церква вшановує святу мученицю Миропію, На Львівщині під час ДТП з автобусом одна людина загинула, шестеро травмованих, ДАБІ скасувала декларацію на початок будівництва на місці колишнього єврейського гетто у Львові, На Львівщині загинув майор поліції, Поїзд «Київ – Львів &#8211; Перемишль» планують запустити 17 грудня, У Львові чоловік вбив доглядальницю хворої матері, У Львові за порушення ПДР у пішохідній зоні позбавлятимуть перепусток, У Львові чоловік випав з риштування 8-го поверху новобудови і загинув, На Львівщині злочинці під час затримання травмували трьох патрульних, У Львові скасують зупинку трьох трамваїв на Франка – Шухевича, Військова прокуратура вимагає стягнути зі Львівського бронетанкового заводу 6,5  млн грн., Європарламент переніс розгляд &#8220;безвізу&#8221; для України на квітень">15</a></td><td><a href="http://lvivnews.info/2016/12/16/" title="16 грудня Церква вшановує святого Саву, На Львівщині під час лобового зіткнення легковика з вантажівкою постраждало четверо людей, Надію Савченко виключили з фракції «Батьківщина», Нацбанк визнав «Інвестбанк» неплатоспроможним, Львівська  гімнастка стала абсолютною чемпіонкою на змаганнях в ОАЕ, Нацбанк повідомив регламент роботи банківської системи на свята, За минулу добу в зоні АТО поранено одного військового, На свята для львів’ян курсуватиме ретро-потяг">16</a></td><td><a href="http://lvivnews.info/2016/12/17/" title="17 грудня Церква вшановує святу великомученицю Варвару, У Львові збудують автодром для Формули-1, У селі на Львівщині жінка замерзла біля власного будинку, На Львівщині оштрафували забудовника, Пластуни передали Львову  Вифлеємський вогонь миру">17</a></td><td><a href="http://lvivnews.info/2016/12/18/" title="18 грудня Церква вшановує святого Саву, Гусєв залишив «Динамо», На Львівщині чоловік замерз на сільській вулиці, У шістьох об&#8217;єднаних громадах на Львівщині проходять перші вибори, Інтерсіті «Київ-Львів-Перемишль» протестував маршрут, Усик захистив чемпіонський титул">18</a></td>
	</tr>
	<tr>
		<td><a href="http://lvivnews.info/2016/12/19/" title="19 грудня &#8211; святителя Миколая Чудотворця, Під час атаки бойовиків на Світлодарській дузі загинули п’ятеро українських військових, &#8220;Приватбанк&#8221; сьогодні на день призупинить корпоративні платежі, Біля Львова в автоаварії постраждало троє  дітей, У Львові тролейбус №25 повернувся на звичний маршрут, На Житомирщині активісти зупинили фури з львівським сміттям, У Львові дізнатися про прибуття на зупинку громадського транспорту можна  через  SMS, &lt;b&gt;У школах Львова оголосили карантин до кінця тижня&lt;/b&gt;, На Львівщині затримали кримчан, які обкрадали квартири мешканців області, Колишній львів’янин Олександр Шлапак очолить ПриватБанк, ”Кіборга” зі Львова  Тараса Колодія у полоні  не намагалися завербувати">19</a></td><td><a href="http://lvivnews.info/2016/12/20/" title="20 грудня Церква вшановує святого Амвросія, ФІФА знову покарала Україну, У Львові затвердили містобудівні умови на будівництво багатоквартирних будинків, Синоптики попереджають про ожеледицю на дорогах, На Львівщині раніше судимий молодик зґвалтував неповнолітню, На Світлодарській дузі загинув доброволець з Львівщини, &lt;b&gt;Нардеп-львів‘янин Парасюк назвав убивцю посла Росії героєм&lt;/b&gt;, За минулу добу загинув один український військовий, У Львові пенсіонери МВС вимагали підвищити їм пенсії, У Львові представлено проект ЄС щодо створення в Україні 20 зразкових поліцейських відділень, У Львові на території гаражного кооперативу загинув чоловік">20</a></td><td><a href="http://lvivnews.info/2016/12/21/" title="21 грудня Церква вшановує святого Кирила, Рада прийняла державний бюджет на 2017 рік, У Львові жінка-бармен обікрала ресторан, У Львові побільшало хворих  на ГРВІ та грип, На Львівщині затримали озброєного  наркоторговця, &lt;b&gt;«Шахтар» залишить «Арену Львів»&lt;/b&gt;, У Львові обікрали стоматологічний кабінет, Львівщина та Київщина  – лідери за кількістю перевірок уповноважених органів &#8211; ДАБІ, &lt;b&gt;Укрзалізниця оприлюднила ціни на квитки на ”Інтерсіті+” зі Львова до Перемишля&lt;/b&gt;, Рада скасувала сплату пенсійного збору з купівлі-продажу валюти, Любомир Гузар: Якою я бачу майбутню Україну?">21</a></td><td><a href="http://lvivnews.info/2016/12/22/" title="22 грудня Церква вшановує святу пророчицю Анну, На Львівщині під час ДТП загинув громадянин Словаччини, Львів‘янка покінчила життя самогубством стрибнувши з вікна військового госпіталю, У Львові активісти громадської організації зірвали сесію міськради, На Львівщині жінка побила односельця поліном по голові, За минулу добу на Донбасі були поранені 11 військовослужбовців, Дрогобич увіковічили на пам’ятній монеті Нацбанку, В Україні запустили новий сервіс sms-інформування щодо змін у реєстрах бізнесу або майна, У «Краковці» розмежували смуги руху для авто української та іноземної реєстрації, Львівська облрада затвердила бюджет-2017, &lt;b&gt;Верховна Рада відкликала Савченко з делегації України в ПАРЄ&lt;/b&gt;">22</a></td><td id="today"><a href="http://lvivnews.info/2016/12/23/" title="23 грудня Церква вшановує святу Ангеліну, Україна опустилася на 30-е місце в рейтингу ФІФА, На Львівщині поїзд смертельно травмував чоловіка">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
			<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2731485-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
					<div class="full-widget-area clearfix">
				 
				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Радимо</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/dtp-uvaga-200x130.jpg" alt="На Львівщині перекинувся в кювет туристичний автобус з Білорусії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/12/na-lvivshhini-perekinuvsya-v-kyuvet-turistichnij-avtobus-z-bilorusiii/" title="На Львівщині перекинувся в кювет туристичний автобус з Білорусії">На Львівщині перекинувся в кювет туристичний автобус з Білорусії</a></h4><span class="date">11.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах"><img src="http://antikor.com.ua/foto/articles_foto/2015/11/22/74147.jpg" alt="Google допоміг оцінити масштаби вирубки лісів у Карпатах" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/12/google-dopomig-ociniti-masshtabi-virubki-lisiv-u-karpatax/" title="Google допоміг оцінити масштаби вирубки лісів у Карпатах">Google допоміг оцінити масштаби вирубки лісів у Карпатах</a></h4><span class="date">04.12.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="&lt;b&gt;На новобудові у Львові впав кран: є жертви&lt;/b&gt;"><img src="http://static.ukrinform.com/photos/2016_11/thumb_files/630_360_1479329323-8633.jpg" alt="На новобудові у Львові впав кран: є жертви" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/11/na-novobudovi-u-lvovi-vnaslidok-padinnya-kranu-postrazhdav-pracivnik/" title="<b>На новобудові у Львові впав кран: є жертви</b>"><b>На новобудові у Львові впав кран: є жертви</b></a></h4><span class="date">16.11.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="&lt;b&gt;У Дніпрі затримали підозрюваного у вбивстві поліцейських&lt;/b&gt;"><img src="https://imagecdn1.luxnet.ua/zaxid/resources/photos/news/456x257_DIR/201609/1404715.jpg" alt="У Дніпрі затримали підозрюваного у вбивстві поліцейських" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/09/pidozryuvanogo-u-vbivstvi-policejskix-v-dnipri-zatrimali/" title="<b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b>"><b>У Дніпрі затримали підозрюваного у вбивстві поліцейських</b></a></h4><span class="date">25.09.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет"><img src="http://kor.ill.in.ua/m/610x385/1851316.jpg" alt="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/07/u-centri-kiyeva-vid-vibuxu-avto-zaginuv-zhurnalist-pavlo-sheremet/" title="У центрі Києва від вибуху авто загинув журналіст Павло Шеремет">У центрі Києва від вибуху авто загинув журналіст Павло Шеремет</a></h4><span class="date">20.07.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kordon-200x130.jpg" alt="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/06/aerozjomka-kilometrovix-cherg-v-punkti-propusku-shegini-medika/" title="Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»">Аерозйомка кілометрових черг в пункті пропуску «Шегині-Медика»</a></h4><span class="date">15.06.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="&lt;b&gt;Джамала перемогла на Євробаченні-2016&lt;/b&gt;"><img src="http://img.pravda.com/images/doc/3/6/36f3e35----.jpg" alt="Джамала перемогла на Євробаченні-2016" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/dzhamala-peremogla-na-yevrobachenni-2016/" title="<b>Джамала перемогла на Євробаченні-2016</b>"><b>Джамала перемогла на Євробаченні-2016</b></a></h4><span class="date">15.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії"><img src="http://lvivnews.info/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /><noscript><img src="http://lvivnews.info/wp-content/uploads/kontrabanda-200x130.jpg" alt="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії" class="Thumbnail thumbnail carousel " width="200" height="130" /></noscript></a></span>				<h4><a href="http://lvivnews.info/2016/05/ukraiinski-prikordonniki-znajshli-17-kartin-vikradenix-z-muzeyu-v-italiii/" title="Українські прикордонники знайшли 17 картин, викрадених з музею в Італії">Українські прикордонники знайшли 17 картин, викрадених з музею в Італії</a></h4><span class="date">11.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою"><img src="http://imgchamp.pravda.com.ua/images/doc/8/c/8c0a5ae-330.jpg" alt="Матч «Дніпро» &#8211; «Зоря» завершився бійкою" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/05/match-dnipro-zorya-zavershivsya-bijkoyu/" title="Матч «Дніпро» &#8211; «Зоря» завершився бійкою">Матч «Дніпро» &#8211; «Зоря» завершився бійкою</a></h4><span class="date">11.05.2016</span></div><div class="item"><span class="thumb"><a href="http://lvivnews.info/2016/04/u-lvovi-vidbuvsya-tradicijnij-parad-vishivanok/" title="У Львові відбувся традиційний Парад вишиванок"><img src="http://images.unian.net/photos/2016_04/1461869872-4063-lvov-parad-vyishivanok-diviziya-galichina.jpg" alt="У Львові відбувся традиційний Парад вишиванок" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="http://lvivnews.info/2016/04/u-lvovi-vidbuvsya-tradicijnij-parad-vishivanok/" title="У Львові відбувся традиційний Парад вишиванок">У Львові відбувся традиційний Парад вишиванок</a></h4><span class="date">28.04.2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column1">
				<div class="widget widget_text" id="text-4">			<div class="textwidget"><iframe id='ae498af0' name='ae498af0' src='http://ads.lvivnews.info/adframe.php?n=ae498af0&amp;what=zone:12' framespacing='0' frameborder='no' scrolling='no' width='650' height='250'><a href='http://ads.lvivnews.info/adclick.php?n=ae498af0' target='_blank'><img src='http://ads.lvivnews.info/adview.php?what=zone:12&amp;n=ae498af0' border='0' alt=''></a></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column2">
							</div><!-- / .column -->
			
			<div class="column3">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://lvivnews.info/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Пошук';}" onfocus="if (this.value == 'Пошук') {this.value = '';}" value="Пошук" name="s" id="s" /><input type="submit" id="searchsubmit" value="Пошук" />
	</fieldset>
</form><div class="clear"></div></div><div class="widget widget_text" id="text-2">			<div class="textwidget">© «ЛьвівNEWS.info»<br/>
2007-2016. Всі права застережені. <br/>
e-mail: editor{at}lvivnews.info
Використання матеріалів з обов'язковим гіперпосиланням на <a href="http://lvivnews.info"><b>ЛьвівNEWS</b></a><br/>
Розробка логотипу <a href="https://www.facebook.com/groups/1536023643303526/"> "Design for printing"</a><br/>
Журнал «<a href="http://criminal.in.ua/ "><b>Кримінальне чтиво.UA</b></a>»<br/>
За зміст рекламної інформації відповідальність несе рекламодавець.<br/>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:176615,s:176615,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=176615";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v176615&s176615&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		
	</div>

	 
</div><!-- /.inner-wrap -->




<!-- Вставте цей тег у головній частині <head> або безпосередньо перед закриваючим тегом </body>  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'uk', parsetags: 'explicit'}
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://lvivnews.info/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/fredsel.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://lvivnews.info/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 